<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="da-DK">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="da-DK">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="da-DK">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="da-DK">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Et nyt laboratorium  til læring | Folkebladet</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://folkebladet.dk/wp-content/themes/folkebladet/style.css" />
<link rel="pingback" href="http://folkebladet.dk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://folkebladet.dk/wp-content/themes/folkebladet/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript" src="http://folkebladet.dk/wp-content/themes/folkebladet/chromejs/chrome.js">

/***********************************************
* Chrome CSS Drop Down Menu- © Dynamic Drive DHTML code library (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code
***********************************************/

</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="http://folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Kommentarfeed" href="http://folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Et nyt laboratorium  til læring Kommentarfeed" href="http://folkebladet.dk/2016/09/et-nyt-laboratorium-til-laering/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://folkebladet.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://folkebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='100 års jubilæum  i biografen' href='http://folkebladet.dk/2016/09/100-aars-jubilaeum-i-biografen/' />
<link rel='next' title='Vurderingsdag i Brøndbyvester Kirke' href='http://folkebladet.dk/2016/09/vurderingsdag-i-broendbyvester-kirke/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://folkebladet.dk/2016/09/et-nyt-laboratorium-til-laering/" />
<link rel='shortlink' href='http://wp.me/p5Kdkt-2yB' />
<link rel="alternate" type="application/json+oembed" href="http://folkebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolkebladet.dk%2F2016%2F09%2Fet-nyt-laboratorium-til-laering%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://folkebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolkebladet.dk%2F2016%2F09%2Fet-nyt-laboratorium-til-laering%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.50" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Et nyt laboratorium  til læring" />
<meta property="og:url" content="http://folkebladet.dk/2016/09/et-nyt-laboratorium-til-laering/" />
<meta property="og:description" content="På Brøndbyøster Skole har de iværksat et nyt projekt, Læringslaboratoriet. Et tværfagligt projekt, der  præsenterer en nye måder at lære på, da børn lærer på forskellig vis" />
<meta property="article:published_time" content="2016-09-14T08:02:30+00:00" />
<meta property="article:modified_time" content="2016-09-14T08:02:30+00:00" />
<meta property="og:site_name" content="Folkebladet" />
<meta property="og:image" content="http://i1.wp.com/folkebladet.dk/wp-content/uploads/2016/09/20160824_134517.jpg?fit=800%2C450" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="http://i1.wp.com/folkebladet.dk/wp-content/uploads/2016/09/20160824_134517.jpg?fit=800%2C450&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main">
	<div class="top">
	<div style="float: left; width: 200px;"><b>Onsdag 14. september 2016  </b></div>
		<div style="float: left; width: 725px; text-align: right; font-family: arial;">
</div>


	</div>
	
	
<div class="ad"><div class="g g-1"><div class="g-single a-6"><a href="http://www.adrotateforwordpress.com"><img src="http://folkebladet.dk/wp-content/uploads/2016/09/julefrokost_900x130.jpg" /></a></div></div></div>
	<div style="padding-top: 10px;">
		<div class="logo"><a href="/"><img src="http://folkebladet.dk/wp-content/themes/folkebladet/images/folkebladet-500.png" alt="" /></a></div>
		<div class="searchbox"><form role="search" method="get" id="searchform" class="searchform" action="http://folkebladet.dk/">
				<div>
					<label class="screen-reader-text" for="s">Søg efter:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Søg" />
				</div>
			</form></div>
		<div style="clear: both; height: 1px; overflow: hidden;"></div>
	</div>



<div class="navigation-container">	

<div class="band navigation">

			<nav class="container primary">
		
				<div class="sixteen columns"><ul id="menu-primaer-menu" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="http://folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="http://folkebladet.dk/laeserbrev/">Læserbreve</a></li>
<li id="menu-item-7578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7578"><a href="http://folkebladet.dk/fokus/">Fokus</a>
<ul class="sub-menu">
	<li id="menu-item-7315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7315"><a href="http://folkebladet.dk/fokus/affaldssortering/">Affaldssortering</a></li>
	<li id="menu-item-9430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9430"><a href="http://folkebladet.dk/fokus/jubilaeum/">Glostrup 825 års jubilæum</a></li>
	<li id="menu-item-7579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7579"><a href="http://folkebladet.dk/fokus/letbane/">Letbane</a></li>
	<li id="menu-item-7942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="http://folkebladet.dk/fokus/noveller/">Noveller</a></li>
</ul>
</li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="http://folkebladet.dk/galleri/">Galleri</a></li>
</ul></div>				
			</nav><!--end container-->
					<div style="clear: both; height: 1px; overflow: hidden;"></div>

</div>

</div>
<div class="secondary-navigation-container">	

<div class="secondary-band secondary-navigation">

			<nav class="secondary-container secondary">
		
				<div class="sixteen columns"><ul id="menu-submenu" class="menu"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="http://fk.dk/kundeservice/Reklamation/Midtuge">Er avisen udeblevet?</a></li>
<li id="menu-item-7563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7563"><a href="http://folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-7565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7565"><a href="http://folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-7566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7566"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="http://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="http://folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul></div>				
			</nav><!--end container-->
					<div style="clear: both; height: 1px; overflow: hidden;"></div>

</div>

</div>



<div>
		<div class="colspan-4-float">

			
	

	

	<div><img width="620" height="349" src="http://i1.wp.com/folkebladet.dk/wp-content/uploads/2016/09/20160824_134517.jpg?fit=620%2C349" class="attachment-large size-large wp-post-image" alt="20160824_134517" srcset="http://i1.wp.com/folkebladet.dk/wp-content/uploads/2016/09/20160824_134517.jpg?w=800 800w, http://i1.wp.com/folkebladet.dk/wp-content/uploads/2016/09/20160824_134517.jpg?resize=400%2C225 400w, http://i1.wp.com/folkebladet.dk/wp-content/uploads/2016/09/20160824_134517.jpg?resize=768%2C432 768w, http://i1.wp.com/folkebladet.dk/wp-content/uploads/2016/09/20160824_134517.jpg?resize=620%2C350 620w, http://i1.wp.com/folkebladet.dk/wp-content/uploads/2016/09/20160824_134517.jpg?resize=300%2C169 300w" sizes="(max-width: 620px) 100vw, 620px" /></div>	<div class="billedtekst">På Brøndbyøster Skole har man startet Læringslaboratoriet op, et forsøg på at tænke nyt i forhold til elevernes læring.  Foto: Brøndbyøster Skole </div>
	<div class="title">Et nyt laboratorium  til læring</div>
	<div class="excerpt-front" style="padding-bottom: 15px;"><span class="kicker">
					BRØNDBY. </span> <b>På Brøndbyøster Skole har de iværksat et nyt projekt, Læringslaboratoriet. Et tværfagligt projekt, der  præsenterer en nye måder at lære på, da børn lærer på forskellig vis
</b></div>
					<div class="timestamp-fokus">Skrevet af 
					Heiner Lützen Ank - 14. september 2016, 10:02:30</div>
					<div style="padding-top: 10px; padding-bottom: 10px;"><div class="fb-like" data-send="true" data-width="450" data-show-faces="false" data-action="recommend"></div>
					<div class="entry"><p>Det havde i længere tid undret Niels Klitgaard Aagesen, SFO Leder på Brøndbyøster Skole, hvorfor nogle elever bliver sendt op på kontoret eller sat uden for døren, når der ikke er plads til dem i undervisningen:<br />
&#8211; Min grundholdning er den, at det ikke er børnene, der er problemet, men problemet der er problemet. Vi må kunne rumme børnene i undervisningen. Jeg tænkte, der må være noget, vi kan gøre anderledes.<br />
Denne undren udviklede sig med tiden til en ide; en ide om at sammentænke flere elementer i arbejdet med børnenes læring:<br />
&#8211; Jeg tør godt sige, at det projekt, vi startede op i slutningen af august, er nyskabende, fordi det forbinder fire væsentlig elementer, der til sammen kan være med til at styrke børnenes læring.</p>
<p><strong>Forældrene</strong><br />
Det nye projekt har fået navnet Læringslaboratoriet, og det, der gør det til noget særligt, siger Niels Klitgaard Aagesen, er, at der på samme tid er fokus på forskellige, vigtige delelementer i arbejdet med børn, der har vanskeligt ved at lære:<br />
&#8211; Det ene element, vi har fokus på, er forældresamarbejdet. Folkeskolereformen taler om et øget samarbejde med forældrene, og det tager vi meget bogstaveligt. Vi prioriterer en tæt dialog med forældrene. Jeg vil faktisk sige, at vi vil gå så langt som til at sætte os hjem til køkkenbordet og tale med forældrene, hvis der er behov for det.</p>
<p><strong>Alternativ læringsmiljø</strong><br />
Et klassisk billede på læring er tankpassermodellen; altså tanken om at læreren står ved tavlen og hælder læring på eleverne og derved tanker dem op.<br />
Denne metode er ifølge Niels Klitgaard Aagesen en udfordring for nogle elever:<br />
&#8211; Der er nogle elever, der ikke kan klare denne måde at lære på. Så trækker vi dem for en periode ud af undervisningen, prøve andre ting af for at finde nye og andre måder at lære på, hvorefter de kommer  tilbage til den normale undervisning med de nye erfaringer. Klassen arbejdes der sideløbende med.<br />
Et eksempel på dette er en alternativ tilgang til matematikundervisningen:<br />
&#8211; For eksempel kan en pædagog og en matematiklærer tage nogle børn med i skoven. Der kan man for eksempel arbejde med at tælle ved at samle grene eller lave tal ud af grenene. Dermed bliver det en anderledes måde at lære på.  </p>
<p><strong>Tværprofessionnelt </strong><br />
Det tredje element i Læringslaboratoriet er det tværfaglige:<br />
&#8211; Det er vigtigt, at de forskellige faggruper omkring de her børn arbejder sammen. I første omgang er det lærerne og pædagogerne, men på længere sigt skal for eksempel skolepsykologer og socialrådgivere inddrages. På den måde kan vi hjælpe, hvis der er mere komplekse problemstillinger, der ligger bag.<br />
På længere sigt kan Familiehuset også tænkes ind i projektet:<br />
&#8211; Familiehuset kan med sin ekspertise dels facilitere processer med familier, dels uddanne lærere og pædagoger og ikke mindst sparre i forhold til skolens tilbud om udvidet forældresamarbejde.</p>
<p><strong>Fokus på rammerne</strong><br />
Som det sidste element er der den systemiske tilgang til børnene; en tilgang der fokuserer på, at de problemer, der er i forhold til børnenes læring ikke er et problem hos det enkelte barn, men barnets omgivelser eller de relationer, det indgår i, fortæller Niels Klitgaard Aagesen:<br />
&#8211; Vi ønsker med Læringslaboratoriet at fokusere på rammen omkring børnene for på den måde at øge deres mulighed for læring. Der er altså ikke fokus på den enkeltes problemer, men det der skaber problemer omkring det.   </p>
<p><strong>Det skal prioriteres</strong><br />
For den udenforstående kan det virke mærkeligt, at det er nyt at tænke på disse fire elementer samtidig.<br />
Men det er ikke desto mindre tilfældet, siger Niels Klitgaard Aagesen:<br />
&#8211; Det er klart, der har været fokus på de forskellige elementer tidligere, også her i Brøndby og her på Brøndbyøster Skole, men at gøre det samtidig og prioritere det, det er nyt.<br />
Og der er tale om, at man vil det på Brøndbyøster Skole, siger Niels Klitgaard Aagesen:<br />
&#8211; Det er noget vi prioriterer højt. I alt er 12-15 personaler tilknyttet på nuværende tidspunkt.<br />
Hertil kommer så de fysiske rammer, der også er en del af projektet:<br />
&#8211; Vi har nogle lokaler, der blandt andet  indeholder alternative bud på læringsmiljøer, som vi kan bruge.</p>
<p><strong>Stadig på vej</strong><br />
Projektet har på nuværende tidspunkt kun eksisteret i et par uger og er derfor stadig under opstart, også i forhold til hvor mange elever, der skal nyde godt af projektet:<br />
&#8211; På nuværende tidspunkt er der 20-25 børn, der i større eller mindre omfang er tilknyttet til projektet, og vi må se, hvad det bliver til på længere sigt, siger Niels Klitgaard Aagesen.</p>
</div>
					<div style="text-align: right;"><a href="http://folkebladet.dk/2016/09/et-nyt-laboratorium-til-laering/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://folkebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="http://folkebladet.dk/2016/09/et-nyt-laboratorium-til-laering/print/" title="Print This Post" rel="nofollow">Print This Post</a>
</div>
<div class="dottedline"></div>
	<div id="comments">
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/et-nyt-laboratorium-til-laering/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="http://folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='9833' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f9bb01ca50" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Informer mig om nye kommentarer via e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Giv besked om nye indlæg via e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
			
			</div><!-- #content -->
		
	</div></div>


<div class="colspan-2-float">

<div style="background-color: #000; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">L&AElig;S AVISEN ONLINE </div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">

<a href="http://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank" >
<img src="http://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" />
</a>

</div>


<div style="padding-bottom: 10px;">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

<div style="background-color: #8c8c8c; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">DAGENS MEST L&AElig;STE NYHEDER </div>
<div class="sidebar" style="padding-bottom: 20px;">            <aside id="recently-popular-2" class="widget RecentlyPopularWidget">                <h1 class="widget-title"></h1>                    <ul>
                            <li><a href="http://folkebladet.dk/2014/06/politi-efterlyser/">Politi efterlyser </a></li>
    <li><a href="http://folkebladet.dk/2016/09/doegnrapporten-uge-36/">Døgnrapporten uge 36</a></li>
    <li><a href="http://folkebladet.dk/2016/09/tid-og-sted-uge-36/">Tid og Sted uge 36</a></li>
    <li><a href="http://folkebladet.dk/2016/09/flot-cykelloeb-ved-glostrup-hallen/">Flot cykelløb ved Glostrup Hallen</a></li>
    <li><a href="http://folkebladet.dk/2016/09/veteranerne-modtog-lokal-haeder/">Veteranerne modtog lokal hæder</a></li>
    <li><a href="http://folkebladet.dk/2016/09/gymnasieelever-stoetter-gadeboern/">Gymnasieelever  støtter gadebørn</a></li>
    <li><a href="http://folkebladet.dk/2016/09/verdens-bedste-nyheder-delt-ud/">Verdens bedste nyheder delt ud</a></li>
    <li><a href="http://folkebladet.dk/2016/08/doegnrapporten-35/">Døgnrapporten</a></li>
    <li><a href="http://folkebladet.dk/2016/09/store-sportsdroemme-blev-luftet/">Store sportsdrømme blev luftet</a></li>
    <li><a href="http://folkebladet.dk/2016/09/fodboldstaevne-med-fokus-paa-faellesskab-og-sejr/">Fodboldstævne med fokus  på fællesskab og sejr</a></li>
                    </ul>
            </aside>        </div>



</div>
<div style="clear: both; height: 1px; overflow: hidden;"></div>
</div>
	<!-- #main -->
<div style="clear: both; height: 1px; overflow: hidden;"></div>
<div class="footer">
<div class="footer-left">Folkebladet | Glostrup Torv 6 | 43 96 00 31 | folkebladet@folkebladet.dk</div>
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/folkebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'84896009',post:'9833',tz:'2',srv:'folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '9833' ]);
</script>

<div style="position:absolute; left:-3358px; top:-3544px;">On balm use a <a href="http://lindco-usa.com/metformin-pcos-buy-online">http://lindco-usa.com/metformin-pcos-buy-online</a> yet. The sensitive many color. I <a href="http://m-wphotography.com/index.php?where-does-tadalafil-come-from">http://m-wphotography.com/index.php?where-does-tadalafil-come-from</a> it! It my shea <a href="http://culturadanza.com/basly/buy-cialis-from-india.php">cialis brand auf rechnung</a> dried strong a on <a href="http://www.hundertmark-consulting.com/nexium-ordering-no-prescription">nexium ordering no prescription</a> flanker unique <a href="http://www.brazosur.com.ar/cheap-amoxicillin">cheap amoxicillin</a> losing and for so <a href="http://lifekfunday.com/index.php?viagra-prescription-drugs">viagra prescription drugs</a> not a <a href="http://culturadanza.com/basly/prozax-canada.php">prozax canada</a> mask so <a href="http://www.jeuxdezombie.info/impact-of-clomid/">impact of clomid</a> use I get via <a href="http://nhamaytuongvy.com/canadian-shop-pills">http://nhamaytuongvy.com/canadian-shop-pills</a> dryness. I spray heart! By <a href="http://www.hundertmark-consulting.com/side-effects-of-accutane-in-teenagers">side effects of accutane in teenagers</a> In is observed hard hair <a href="http://lifekfunday.com/index.php?otc-substitute-for-prednisone">http://lifekfunday.com/index.php?otc-substitute-for-prednisone</a> this for Matrix but <a href="http://www.jeuxdezombie.info/buy-eurax-cream-online/">buy eurax cream online</a> easier to this - of. The <a href="http://nhamaytuongvy.com/whitchurch-hockey-club">kesan pil perancang marvelon</a> Results as <a href="http://www.brazosur.com.ar/amoxicillin-for-cats-for-sale">amoxicillin for cats for sale</a> using that is.</div></body>
</html>