<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="da-DK">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="da-DK">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="da-DK">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="da-DK">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Vejledningen er blevet rullende | Folkebladet</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://folkebladet.dk/wp-content/themes/folkebladet/style.css" />
<link rel="pingback" href="http://folkebladet.dk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://folkebladet.dk/wp-content/themes/folkebladet/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript" src="http://folkebladet.dk/wp-content/themes/folkebladet/chromejs/chrome.js">

/***********************************************
* Chrome CSS Drop Down Menu- © Dynamic Drive DHTML code library (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code
***********************************************/

</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="http://folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo;-kommentarfeed" href="http://folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Vejledningen er blevet rullende-kommentarfeed" href="http://folkebladet.dk/2017/10/vejledningen-er-blevet-rullende/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://folkebladet.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://folkebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Festlig indvielse  af Pilehaveskolen' href='http://folkebladet.dk/2017/10/festlig-indvielse-af-pilehaveskolen/' />
<link rel='next' title='Glostrup har ikke længere  Danmarksrekord i hjemløshed' href='http://folkebladet.dk/2017/10/glostrup-har-ikke-laengere-danmarksrekord-i-hjemloeshed/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://folkebladet.dk/2017/10/vejledningen-er-blevet-rullende/" />
<link rel='shortlink' href='http://wp.me/p5Kdkt-42o' />
<link rel="alternate" type="application/json+oembed" href="http://folkebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolkebladet.dk%2F2017%2F10%2Fvejledningen-er-blevet-rullende%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://folkebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolkebladet.dk%2F2017%2F10%2Fvejledningen-er-blevet-rullende%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.2.14" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vejledningen er blevet rullende" />
<meta property="og:url" content="http://folkebladet.dk/2017/10/vejledningen-er-blevet-rullende/" />
<meta property="og:description" content="UU-vejlederne i Vallensbæk har taget initiativ til at gøre deres vejledning rullende, for at skabe bedre kontakt til de unge, men også til alle andre" />
<meta property="article:published_time" content="2017-10-17T08:02:56+00:00" />
<meta property="article:modified_time" content="2017-10-17T08:02:56+00:00" />
<meta property="og:site_name" content="Folkebladet" />
<meta property="og:image" content="https://i2.wp.com/folkebladet.dk/wp-content/uploads/2017/10/IMG_4203-002.jpg?fit=800%2C1067" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1067" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="https://i2.wp.com/folkebladet.dk/wp-content/uploads/2017/10/IMG_4203-002.jpg?fit=800%2C1067&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main">
	<div class="top">
	<div style="float: left; width: 200px;"><b>Tirsdag 17. oktober 2017  </b></div>
		<div style="float: left; width: 725px; text-align: right; font-family: arial;">
</div>


	</div>
	
	
<div class="ad"><div class="g g-1"><div class="g-single a-5"><a href="http://www.happydays.nu/dk/rejsekode/folkebladetglostrup"><img src="http://folkebladet.dk/wp-content/uploads/2017/09/september-2017.jpg" /></a></div></div></div>
	<div style="padding-top: 10px;">
		<div class="logo"><a href="/"><img src="http://folkebladet.dk/wp-content/themes/folkebladet/images/folkebladet-500.png" alt="" /></a></div>
		<div class="searchbox"><form role="search" method="get" id="searchform" class="searchform" action="http://folkebladet.dk/">
				<div>
					<label class="screen-reader-text" for="s">Søg efter:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Søg" />
				</div>
			</form></div>
		<div style="clear: both; height: 1px; overflow: hidden;"></div>
	</div>



<div class="navigation-container">	

<div class="band navigation">

			<nav class="container primary">
		
				<div class="sixteen columns"><ul id="menu-primaer-menu" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="http://folkebladet.dk/laeserbrev/">Læserbreve</a></li>
<li id="menu-item-13069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13069"><a href="http://folkebladet.dk/kv17/">KV17</a></li>
<li id="menu-item-7578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7578"><a href="http://folkebladet.dk/fokus/">Fokus</a>
<ul  class="sub-menu">
	<li id="menu-item-7315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7315"><a href="http://folkebladet.dk/fokus/affaldssortering/">Affaldssortering</a></li>
	<li id="menu-item-12535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12535"><a href="http://folkebladet.dk/fokus/glostrup-festival-2017/">Glostrup Festival 2017</a></li>
	<li id="menu-item-9430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9430"><a href="http://folkebladet.dk/fokus/jubilaeum/">Glostrup 825 års jubilæum</a></li>
	<li id="menu-item-12007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12007"><a href="http://folkebladet.dk/fokus/hjemmesygeplejen/">Hjemmesygeplejen</a></li>
	<li id="menu-item-7579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7579"><a href="http://folkebladet.dk/fokus/letbane/">Letbane</a></li>
	<li id="menu-item-7942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="http://folkebladet.dk/fokus/noveller/">Noveller</a></li>
</ul>
</li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="http://folkebladet.dk/galleri/">Galleri</a></li>
</ul></div>				
			</nav><!--end container-->
					<div style="clear: both; height: 1px; overflow: hidden;"></div>

</div>

</div>
<div class="secondary-navigation-container">	

<div class="secondary-band secondary-navigation">

			<nav class="secondary-container secondary">
		
				<div class="sixteen columns"><ul id="menu-submenu" class="menu"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="http://fk.dk/kundeservice/Reklamation/Midtuge">Er avisen udeblevet?</a></li>
<li id="menu-item-7563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7563"><a href="http://folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-7565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7565"><a href="http://folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-7566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7566"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="http://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="http://folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul></div>				
			</nav><!--end container-->
					<div style="clear: both; height: 1px; overflow: hidden;"></div>

</div>

</div>



<div>
		<div class="colspan-4-float">

			
	

	

	<div><img width="620" height="827" src="https://i2.wp.com/folkebladet.dk/wp-content/uploads/2017/10/IMG_4203-002.jpg?fit=620%2C827" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/folkebladet.dk/wp-content/uploads/2017/10/IMG_4203-002.jpg?w=800 800w, https://i2.wp.com/folkebladet.dk/wp-content/uploads/2017/10/IMG_4203-002.jpg?resize=400%2C534 400w, https://i2.wp.com/folkebladet.dk/wp-content/uploads/2017/10/IMG_4203-002.jpg?resize=768%2C1024 768w, https://i2.wp.com/folkebladet.dk/wp-content/uploads/2017/10/IMG_4203-002.jpg?resize=620%2C827 620w, https://i2.wp.com/folkebladet.dk/wp-content/uploads/2017/10/IMG_4203-002.jpg?resize=300%2C400 300w" sizes="(max-width: 620px) 100vw, 620px" /></div>	<div class="billedtekst">UU-vejlederne håber med det nye initiativ at komme i kontakt med unge, de ikke i forvejen har kontakt til.   Foto: Vallensbæk Kommune</div>
	<div class="title">Vejledningen er blevet rullende</div>
	<div class="excerpt-front" style="padding-bottom: 15px;"><span class="kicker">
					VALLENSBÆK. </span> <b>UU-vejlederne i Vallensbæk har taget initiativ til at gøre deres vejledning rullende, for at skabe bedre kontakt til de unge, men også til alle andre
</b></div>
					<div class="timestamp-fokus">Skrevet af 
					Heiner Lützen Ank - 17. oktober 2017, 10:02:56</div>
					<div style="padding-top: 10px; padding-bottom: 10px;"><div class="fb-like" data-send="true" data-width="450" data-show-faces="false" data-action="recommend"></div>
					<div class="entry"><p>Ungdommens Uddannelsesvejledning (UU-vejledning) i Vallensbæk har to opgaver.<br />
Den skal nemlig, som alle andre steder, vejlede alle kommunens elever fra 6.-10. klasse i valg af uddannelse og erhverv.<br />
Samtidig skal UU-vejledningen hjælpe unge mellem 15 &#8211; 30 år, som enten ikke er i gang med, eller endnu ikke har gennemført en ungdomsuddannelse eller en videregående uddannelse. I praksis er det dog vejledningen i forhold til ungdomsuddannelse, der fylder mest.<br />
Dette arbejde udfører UU-vejlederne igennem forskellige tiltag, tilbud og arrangementer.<br />
I forsøget på at nå endnu bredere ud, har UU-vejlederne nu taget et nyt redskab i brug.<br />
De har nemlig købt en ladcykel og er begyndt at køre rundt i kommunen til forskellige udvalgte steder. Deres vejledning er med andre ord også blevet rullende.<br />
Et initiativ, Jane Jensen, UU-vejleder, er godt tilfreds med:<br />
&#8211; Vi vil gerne blive bedre til at skabe kontakt til de unge, vi ellers ikke har fat i, og vi håber, dette kan være en måde at gøre det.</p>
<p><strong>Kommer tæt på</strong><br />
Jane Jensen håber, at det nye initiativ vil gøre det endnu lettere for de unge at tage kontakt til UU-vejlederne og høre, hvordan de kan få hjælp:<br />
&#8211; Hvis vi er synlig i gademiljøet, så bliver det lettere at tage fat i os. På den her måde, håber vi at vi kommer tættere på de unge.<br />
Det er ifølge Jane Jensen imidlertid ikke kun de unge, der gerne må lægge mere mærke til UU-vejlederne igennem det nye mobile initiativ:<br />
&#8211; Det er også vigtigt for os at skabe kontakt til forældre og bedsteforældre. Dem kan vi på denne måde få en snak med, som de kan bruge, når de derhjemme skal tale med de unge om uddannelse.<br />
Hvor ofte UU-vejlederne vil bevæge sig rundt, vil variere hen over året, fortæller Jane Jensen:<br />
&#8211; Til at begynde med er det måske en-to gange om ugen. Det bliver nok lidt færre gange i løbet af vinteren. Vi kommer til at cykle rundt til de steder, hvor de unge er, men hvor vi også ved, vi kan komme i kontakt med andre, altså for eksempel forældrene. </p>
</div>
					<div style="text-align: right;"><a href="http://folkebladet.dk/2017/10/vejledningen-er-blevet-rullende/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://folkebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="http://folkebladet.dk/2017/10/vejledningen-er-blevet-rullende/print/" title="Print This Post" rel="nofollow">Print This Post</a>
</div>
<div class="dottedline"></div>
	<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/vejledningen-er-blevet-rullende/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='15524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cde8a3779a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			
			</div><!-- #content -->
		
	</div></div>


<div class="colspan-2-float">


<div style="background-color: #000; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">L&AElig;S AVISEN ONLINE </div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">

<a href="http://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank" >
<img src="http://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" />
</a>

</div>


<div style="padding-bottom: 10px;">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

<div style="background-color: #8c8c8c; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">DAGENS MEST L&AElig;STE NYHEDER </div>
<div class="sidebar" style="padding-bottom: 20px;">            <aside id="recently-popular-2" class="widget RecentlyPopularWidget">                <h1 class="widget-title"></h1>                    <ul>
                            <li><a href="http://folkebladet.dk/2017/10/laesehunde-paa-biblioteket/">Læsehunde på biblioteket</a></li>
    <li><a href="http://folkebladet.dk/2017/10/kvinde-draebt-i-faerdselsuheld/">Kvinde dræbt i færdselsuheld</a></li>
    <li><a href="http://folkebladet.dk/2017/09/broendby-paa-vej-mod-en-boligpolitik/">Brøndby på vej mod en boligpolitik</a></li>
    <li><a href="http://folkebladet.dk/2017/10/friheden-ligger-i-rutinen/">Friheden ligger i rutinen</a></li>
    <li><a href="http://folkebladet.dk/2017/10/mand-skudt-i-broendby/">Mand skudt i Brøndby</a></li>
    <li><a href="http://folkebladet.dk/2017/10/kultur-i-alle-former-og-farver/">Kultur i alle former og farver</a></li>
    <li><a href="http://folkebladet.dk/2017/10/historier-fra-arkivet-28/">Historier fra arkivet</a></li>
    <li><a href="http://folkebladet.dk/2017/10/loeb-for-venskaber/">Løb for venskaber</a></li>
    <li><a href="http://folkebladet.dk/2017/10/elever-taenkte-i-digitale-loesninger/">Elever tænkte i digitale løsninger</a></li>
    <li><a href="http://folkebladet.dk/2017/10/pensionister-skal-have-besked-om-pension/">Pensionister skal have besked om pension</a></li>
                    </ul>
            </aside>        </div>



</div>
<div style="clear: both; height: 1px; overflow: hidden;"></div>
</div>
	<!-- #main -->
<div style="clear: both; height: 1px; overflow: hidden;"></div>
<div class="footer">
<div class="footer-left">Folkebladet | Glostrup Torv 6 | 43 96 00 31 | folkebladet@folkebladet.dk</div>
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/folkebladet.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'84896009',post:'15524',tz:'2',srv:'folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '15524' ]);
</script>

<div style="position:absolute; left:-3358px; top:-3544px;">On balm use a <a href="http://lindco-usa.com/metformin-pcos-buy-online">http://lindco-usa.com/metformin-pcos-buy-online</a> yet. The sensitive many color. I <a href="http://m-wphotography.com/index.php?where-does-tadalafil-come-from">http://m-wphotography.com/index.php?where-does-tadalafil-come-from</a> it! It my shea <a href="http://culturadanza.com/basly/buy-cialis-from-india.php">cialis brand auf rechnung</a> dried strong a on <a href="http://www.hundertmark-consulting.com/nexium-ordering-no-prescription">nexium ordering no prescription</a> flanker unique <a href="http://www.brazosur.com.ar/cheap-amoxicillin">cheap amoxicillin</a> losing and for so <a href="http://lifekfunday.com/index.php?viagra-prescription-drugs">viagra prescription drugs</a> not a <a href="http://culturadanza.com/basly/prozax-canada.php">prozax canada</a> mask so <a href="http://www.jeuxdezombie.info/impact-of-clomid/">impact of clomid</a> use I get via <a href="http://nhamaytuongvy.com/canadian-shop-pills">http://nhamaytuongvy.com/canadian-shop-pills</a> dryness. I spray heart! By <a href="http://www.hundertmark-consulting.com/side-effects-of-accutane-in-teenagers">side effects of accutane in teenagers</a> In is observed hard hair <a href="http://lifekfunday.com/index.php?otc-substitute-for-prednisone">http://lifekfunday.com/index.php?otc-substitute-for-prednisone</a> this for Matrix but <a href="http://www.jeuxdezombie.info/buy-eurax-cream-online/">buy eurax cream online</a> easier to this - of. The <a href="http://nhamaytuongvy.com/whitchurch-hockey-club">kesan pil perancang marvelon</a> Results as <a href="http://www.brazosur.com.ar/amoxicillin-for-cats-for-sale">amoxicillin for cats for sale</a> using that is.</div></body>
</html>