<!DOCTYPE html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://folkebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://folkebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"roedovrelokalnyt", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"rnn", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>
	
	<title>Wiborg under lavmålet &#8211; Folkebladet</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="http://folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo;-kommentar feed" href="http://folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Wiborg under lavmålet-kommentar feed" href="http://folkebladet.dk/2018/04/wiborg-under-lavmaalet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='http://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://folkebladet.dk/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://folkebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://folkebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://folkebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://folkebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://folkebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='http://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://folkebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/folkebladet.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"18214","token":"209eeae862"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='http://folkebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Byfornyelse  på Banemarksvej' href='http://folkebladet.dk/2018/04/byfornyelse-paa-banemarksvej-2/' />
<link rel='next' title='Uenighed på  Christiansborg  koster Vallensbæk  10 mio. kr.' href='http://folkebladet.dk/2018/04/uenighed-paa-christiansborg-koster-vallensbaek-10-mio-kr/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://folkebladet.dk/2018/04/wiborg-under-lavmaalet/" />
<link rel='shortlink' href='https://wp.me/p5Kdkt-4JM' />
<link rel="alternate" type="application/json+oembed" href="http://folkebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolkebladet.dk%2F2018%2F04%2Fwiborg-under-lavmaalet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://folkebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolkebladet.dk%2F2018%2F04%2Fwiborg-under-lavmaalet%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:;
		background-color:#e2e2e2;
	}
	#secondary .sep {
		color:;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: ;
	}

	#secondary .widget ul ul {
		border-top-color: ;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wiborg under lavmålet" />
<meta property="og:url" content="http://folkebladet.dk/2018/04/wiborg-under-lavmaalet/" />
<meta property="og:description" content="Af 
Malene Odvig (DF), kommunalbestyrelsesmedlem, Rendsagervej 11, 2625 Vallensbæk 
og Jan Bonde Gravang, (fhv. formand for DF i Vallensbæk) Vejlegårdsparken 88, 2665 Vallensbæk Strand" />
<meta property="article:published_time" content="2018-04-24T06:28:17+00:00" />
<meta property="article:modified_time" content="2018-04-23T11:29:11+00:00" />
<meta property="og:site_name" content="Folkebladet" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="Wiborg under lavmålet" />
<meta name="twitter:card" content="summary" />
		<meta property="og:title" content="Wiborg under lavmålet"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content=""/>
		<meta property="og:url" content="http://folkebladet.dk/2018/04/wiborg-under-lavmaalet/"/>
		<meta property="og:description" content="Af 
Malene Odvig (DF), kommunalbestyrelsesmedlem, Rendsagervej 11, 2625 Vallensbæk 
og Jan Bonde Gravang, (fhv. formand for DF i Vallensbæk) Vejlegårdsparken 88, 2665 Vallensbæk Strand"/>
		<meta property="og:site_name" content="Folkebladet"/>
		<link rel='stylesheet' id='scbb_style-css'  href='http://folkebladet.dk/wp-content/plugins/standout-color-boxes-and-buttons/css/scbb.css' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-18214 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="http://fk.dk/kundeservice/Reklamation/Midtuge">Er avisen udeblevet?</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="http://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="http://folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://folkebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-1"><a class="gofollow" data-track="MSwxLDEsMTA=" href="http://www.lavselvannoncer.dk"><img src="http://folkebladet.dk/wp-content/uploads/2015/09/lavselvannoncer.gif" /></a></div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="http://folkebladet.dk/" title="Folkebladet" rel="home"><img src="http://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="Folkebladet" title="Folkebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5499"><a href="http://folkebladet.dk/debat/">Læserbreve</a></li>
<li id="menu-item-7578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7578"><a href="http://folkebladet.dk/fokus/">Fokus</a>
<ul class="sub-menu">
	<li id="menu-item-7315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7315"><a href="http://folkebladet.dk/fokus/affaldssortering/">Affaldssortering</a></li>
	<li id="menu-item-12535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12535"><a href="http://folkebladet.dk/fokus/glostrup-festival/">Glostrup Festival</a></li>
	<li id="menu-item-7579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7579"><a href="http://folkebladet.dk/fokus/letbane/">Letbane</a></li>
	<li id="menu-item-7942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="http://folkebladet.dk/fokus/noveller/">Noveller</a></li>
	<li id="menu-item-9430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9430"><a href="http://folkebladet.dk/fokus/jubilaeum/">Glostrup 825 års jubilæum</a></li>
	<li id="menu-item-13069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13069"><a href="http://folkebladet.dk/kv17/">KV17</a></li>
</ul>
</li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="http://folkebladet.dk/galleri/">Galleri</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-18214" class="post-18214 post type-post status-publish format-standard hentry category-debat">
                <header class="entry-header">
                    <aside class="cus-entry-meta">24. apr 2018, 08:28 - Sidst redigeret 23. apr 2018, 13:29</aside>
                    <div class="entry-title">Wiborg under lavmålet</div>
                                 </header>
                
                                   
                
                <div class="mediumexcerpt"><span class="kicker">DEBAT. </span> Af 
Malene Odvig (DF), kommunalbestyrelsesmedlem, Rendsagervej 11, 2625 Vallensbæk 
og Jan Bonde Gravang, (fhv. formand for DF i Vallensbæk) Vejlegårdsparken 88, 2665 Vallensbæk Strand</div>
                <div class="post-author-line">
                
                Af
					
					Malene Odvig (DF), kommunalbestyrelsesmedlem, Rendsagervej 11, 2625 Vallensbæk  og Jan Bonde Gravang, (fhv. formand for DF i Vallensbæk) Vejlegårdsparken 88, 2665 Vallensbæk Strand                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="http://folkebladet.dk/2018/04/wiborg-under-lavmaalet/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://folkebladet.dk/2018/04/wiborg-under-lavmaalet/"  data-text="Wiborg under lavmålet">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Hvis borgerne i Vallensbæk skulle være i tvivl om, hvorfor Dansk Folkeparti ikke kan arbejde sammen med Socialdemokratiet, så kan borgerne blot læse Søren Wiborgs indlæg i sidste uge, hvor han imødegår Kenneth Kristensen Berths kritik af en legeplads på Vallensbækvej ved at insinuere at Dansk Folkepartis gruppeformand er børnelokker og ikke er i stand til at køre bil! Absurd!<br />
Hvis nogen synes at den politiske debat i USA er skinger, så har de da ikke mødt Søren Wiborg, for hvad ligner det egentlig at skrive følgende om en kollega: ”Kenneth Kristensen Berth oplyste ved sidste kommunalbestyrelsesmøde, at han havde kørt rundt om aftenen i Københavns gader og forgæves ledt efter tilsvarende anlæg (legepladser). Som det lidt muntert blev bemærket ved mødet, så skulle man måske være mere bekymret for, at Kenneth Kristensen Berth luskede rundt og ledte efter legepladser efter mørkets frembrud”. Det er ren fantasi fra Wiborgs side. Der var ikke en sådan bemærkning på sidste kommunalbestyrelsesmøde.<br />
Så hvor dybt kan man egentlig synke?<br />
Endelig inddrager Søren Wiborg Kenneth Kristensen Berths evner som bilist og henviser til, at Kenneth skulle have taget sit kørekort for nyligt. Nu kender vi begge Kenneth og ved at han erhvervede sit kørekort som 18-årig, så også her er Socialdemokratiets formand galt afmarcheret.<br />
Med de underlødige personangreb som Wiborg her præsenterer, er det indlysende, at DF ikke kan samarbejde med Socialdemokratiet. Wiborg skaber fjender overalt. Socialdemokratiet har brug for et generationsskifte.</p>
<div class="scbb-content-box" style="background-color: #c0f7f7"><strong>Svar</strong><br />
<em>Af<br />
Søren Wiborg (S), medlem af kommunalbestyrelsen</em>
<p>Kære Malene og Jan. Tingene kan selvfølgelig opleves forskelligt. I undlader behændigt at forholde jer til det væsentligste i debatten. Kenneth Kristensen Berth forsøger at skræmme borgerne med påstanden om at legepladsen/parkourbanen på Vallensbækvej er farlig. Det er den ikke. Den er anlagt efter kyndig vejledning fra eksperter i sådanne anlæg. Beplantningen er ikke vokset op, så det fulde billede af parkourbanen kan først dannes senere på året. I det daglige arbejde i kommunalbestyrelsen og kulturelt udvalg har undertegnede et konstruktivt samarbejde med KKB og DF. Tonen sættes dog ofte lidt på spidsen når debatten når ud i lokalaviserne og kan se skarpere ud end den er tænkt.</p></div>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-18214 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/wiborg-under-lavmaalet/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='18214' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3cbfcf692b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank" >
<img src="http://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" />
</a></div></aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest populære det seneste døgn</h3>
<ul class="wpp-list">
<li>
<a href="http://folkebladet.dk/2018/04/her-er-glostrup-skoles-vision/" title="Her er Glostrup Skoles vision" class="wpp-post-title" target="_self">Her er Glostrup Skoles vision</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/04/dagplejere-bliver-idraetscertificeret/" title="Dagplejere bliver  idrætscertificeret" class="wpp-post-title" target="_self">Dagplejere bliver  idrætscertificeret</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/04/guld-goer-glad/" title="Guld gør glad" class="wpp-post-title" target="_self">Guld gør glad</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/04/broendby-support-fylder-25-aar/" title="Brøndby Support fylder 25 år" class="wpp-post-title" target="_self">Brøndby Support fylder 25 år</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/04/foerste-spadestik-til-en-ny-genbrugsstation/" title="Første spadestik til en ny  genbrugsstation" class="wpp-post-title" target="_self">Første spadestik til en ny  genbrugsstation</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/04/ny-kommunal%c2%addirektoer-i-broendby/" title="Ny kommunal­direktør i Brøndby" class="wpp-post-title" target="_self">Ny kommunal­direktør i Brøndby</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/04/endnu-en-bilbrand-i-broendby/" title="Endnu en bilbrand  i Brøndby" class="wpp-post-title" target="_self">Endnu en bilbrand  i Brøndby</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/04/doegnrapporten-106/" title="Døgnrapporten" class="wpp-post-title" target="_self">Døgnrapporten</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/04/flere-boer-foelge-i-magnus-og-jakobs-fodspor/" title="Flere bør følge i Magnus og Jakobs fodspor" class="wpp-post-title" target="_self">Flere bør følge i Magnus og Jakobs fodspor</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/04/gammel-droem-gik-i-opfyldelse/" title="Gammel drøm gik i opfyldelse" class="wpp-post-title" target="_self">Gammel drøm gik i opfyldelse</a>
</li>
</ul>

</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Folkebladet på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 18145 post-18145 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/04/foerste-spadestik-til-en-ny-genbrugsstation/" title="Første spadestik til en ny  genbrugsstation">Første spadestik til en ny  genbrugsstation</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/04/foerste-spadestik-til-en-ny-genbrugsstation/" title="08:59" class="post-time"><time class="entry-date" datetime="2018-04-24T08:59:44+00:00">24. april 2018</time></a></span></div></li><li class=" 18142 post-18142 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/04/broendby-support-fylder-25-aar/" title="Brøndby Support fylder 25 år">Brøndby Support fylder 25 år</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/04/broendby-support-fylder-25-aar/" title="08:57" class="post-time"><time class="entry-date" datetime="2018-04-24T08:57:54+00:00">24. april 2018</time></a></span></div></li><li class=" 18137 post-18137 post type-post status-publish format-standard has-post-thumbnail hentry category-hele-omradet no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/04/film-skal-hjaelpe-til-rygestop/" title="Film skal hjælpe  til rygestop">Film skal hjælpe  til rygestop</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/04/film-skal-hjaelpe-til-rygestop/" title="08:54" class="post-time"><time class="entry-date" datetime="2018-04-24T08:54:46+00:00">24. april 2018</time></a></span></div></li><li class=" 18238 post-18238 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/04/endnu-en-bilbrand-i-broendby/" title="Endnu en bilbrand  i Brøndby">Endnu en bilbrand  i Brøndby</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/04/endnu-en-bilbrand-i-broendby/" title="08:41" class="post-time"><time class="entry-date" datetime="2018-04-24T08:41:30+00:00">24. april 2018</time></a></span></div></li><li class=" 18236 post-18236 post type-post status-publish format-standard has-post-thumbnail hentry category-hele-omradet no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/04/doegnrapporten-106/" title="Døgnrapporten">Døgnrapporten</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/04/doegnrapporten-106/" title="08:39" class="post-time"><time class="entry-date" datetime="2018-04-24T08:39:13+00:00">24. april 2018</time></a></span></div></li><li class=" 18233 post-18233 post type-post status-publish format-standard has-post-thumbnail hentry category-galleri category-sport no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/04/semifinalen-punkterede-droemmen/" title="Semifinalen punkterede drømmen">Semifinalen punkterede drømmen</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/04/semifinalen-punkterede-droemmen/" title="08:37" class="post-time"><time class="entry-date" datetime="2018-04-24T08:37:29+00:00">24. april 2018</time></a></span></div></li><li class=" 18230 post-18230 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/04/laererne-det-skal-blive-mere-konkret/" title="Lærerne: Det skal blive mere konkret">Lærerne: Det skal blive mere konkret</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/04/laererne-det-skal-blive-mere-konkret/" title="08:35" class="post-time"><time class="entry-date" datetime="2018-04-24T08:35:50+00:00">24. april 2018</time></a></span></div></li><li class=" 18228 post-18228 post type-post status-publish format-standard hentry category-glostrup no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/04/skolebestyrelsesformand-det-vi-arbejder-hen-imod/" title="Skolebestyrelsesformand: Det vi arbejder hen imod">Skolebestyrelsesformand: Det vi arbejder hen imod</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/04/skolebestyrelsesformand-det-vi-arbejder-hen-imod/" title="08:35" class="post-time"><time class="entry-date" datetime="2018-04-24T08:35:06+00:00">24. april 2018</time></a></span></div></li><li class=" 18226 post-18226 post type-post status-publish format-standard hentry category-glostrup no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/04/udvalgsformand-de-bloede-vaerdier-er-ogsaa-vigtige/" title="Udvalgsformand: De ”bløde værdier” er også vigtige">Udvalgsformand: De ”bløde værdier” er også vigtige</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/04/udvalgsformand-de-bloede-vaerdier-er-ogsaa-vigtige/" title="08:34" class="post-time"><time class="entry-date" datetime="2018-04-24T08:34:27+00:00">24. april 2018</time></a></span></div></li><li class=" 18219 post-18219 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/04/vi-risikerer-flere-udsatte-bolig%c2%adomraader-i-broendby/" title="Vi risikerer flere  udsatte  bolig­områder i Brøndby">Vi risikerer flere  udsatte  bolig­områder i Brøndby</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/04/vi-risikerer-flere-udsatte-bolig%c2%adomraader-i-broendby/" title="08:30" class="post-time"><time class="entry-date" datetime="2018-04-24T08:30:18+00:00">24. april 2018</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="http://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="" /><br />
Glostrup Torv 6<br />
2600 Glostrup<br />
Tlf. 43 96 00 31<br />
folkebladet@folkebladet.dk</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 13.00<br />
Tirsdag: 10.00 &#8211; 15.00<br />
Onsdag: 10.00 &#8211; 15.00<br />
Torsdag: 10.00 &#8211; 15.00<br />
Fredag: 10.00 &#8211; 15.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="http://folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15632"><a href="http://folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15633"><a href="http://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-15634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15634"><a href="http://www.lavselvannoncer.dk">lavselvannoncer.dk</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Find os på de social medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/mitfolkebladet/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Folkebladet</div><!-- .notes-left -->
        <div class="notes-right">www.folkebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://ssl-roedovrelokalnyt.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.rnn.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = 'wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/folkebladet.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'84896009',post:'18214',tz:'2',srv:'folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '18214' ]);
</script>
</body>
</html>