<!DOCTYPE html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://folkebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://folkebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"roedovrelokalnyt", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"rnn", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>
	
	<title>Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften &#8211; Folkebladet</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="http://folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo;-kommentar-feed" href="http://folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften-kommentar-feed" href="http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='http://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://folkebladet.dk/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://folkebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://folkebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://folkebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://folkebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://folkebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='http://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://folkebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/folkebladet.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"11531","token":"09664fc8fc","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js'></script>
<link rel='https://api.w.org/' href='http://folkebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Undveg kat men ødelagde bil' href='http://folkebladet.dk/2018/05/undveg-kat-men-oedelagde-bil/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/" />
<link rel='shortlink' href='https://wp.me/p5Kdkt-2ZZ' />
<link rel="alternate" type="application/json+oembed" href="http://folkebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolkebladet.dk%2F2018%2F05%2Fkjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://folkebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolkebladet.dk%2F2018%2F05%2Fkjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.0.1" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:;
		background-color:#e2e2e2;
	}
	#secondary .sep {
		color:;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: ;
	}

	#secondary .widget ul ul {
		border-top-color: ;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften" />
<meta property="og:url" content="http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/" />
<meta property="og:description" content="I dag, den 27. december, fylder Kjeld Rasmussen, tidligere borgmester i Brøndby 90 år. Folkebladet har inviteret sig selv på kaffe og historier i den anledning" />
<meta property="article:published_time" content="2018-05-21T04:55:43+00:00" />
<meta property="article:modified_time" content="2018-05-21T04:58:42+00:00" />
<meta property="og:site_name" content="Folkebladet" />
<meta property="og:image" content="http://folkebladet.dk/wp-content/uploads/2016/12/DSC_0828.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1195" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften" />
<meta name="twitter:image" content="http://folkebladet.dk/wp-content/uploads/2016/12/DSC_0828.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://folkebladet.dk/wp-content/uploads/2016/12/DSC_0828.jpg"/>
		<meta property="og:url" content="http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/"/>
		<meta property="og:description" content="I dag, den 27. december, fylder Kjeld Rasmussen, tidligere borgmester i Brøndby 90 år. Folkebladet har inviteret sig selv på kaffe og historier i den anledning
"/>
		<meta property="og:site_name" content="Folkebladet"/>
		<link rel='stylesheet' id='scbb_style-css'  href='http://folkebladet.dk/wp-content/plugins/standout-color-boxes-and-buttons/css/scbb.css' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-11531 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="http://fk.dk/kundeservice/Reklamation/Midtuge">Er avisen udeblevet?</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="http://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="http://folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://folkebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-1"><a class="gofollow" data-track="MSwxLDEsMTA=" href="http://www.lavselvannoncer.dk"><img src="http://folkebladet.dk/wp-content/uploads/2015/09/lavselvannoncer.gif" /></a></div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="http://folkebladet.dk/" title="Folkebladet" rel="home"><img src="http://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="Folkebladet" title="Folkebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="http://folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="http://folkebladet.dk/debat/">Læserbreve</a></li>
<li id="menu-item-7578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7578"><a href="http://folkebladet.dk/fokus/">Fokus</a>
<ul class="sub-menu">
	<li id="menu-item-7315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7315"><a href="http://folkebladet.dk/fokus/affaldssortering/">Affaldssortering</a></li>
	<li id="menu-item-12535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12535"><a href="http://folkebladet.dk/fokus/glostrup-festival/">Glostrup Festival</a></li>
	<li id="menu-item-7579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7579"><a href="http://folkebladet.dk/fokus/letbane/">Letbane</a></li>
	<li id="menu-item-7942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="http://folkebladet.dk/fokus/noveller/">Noveller</a></li>
	<li id="menu-item-9430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9430"><a href="http://folkebladet.dk/fokus/jubilaeum/">Glostrup 825 års jubilæum</a></li>
	<li id="menu-item-13069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13069"><a href="http://folkebladet.dk/kv17/">KV17</a></li>
</ul>
</li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="http://folkebladet.dk/galleri/">Galleri</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-11531" class="post-11531 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-fremhaevet">
                <header class="entry-header">
                    <aside class="cus-entry-meta">21. maj 2018, 06:55 - Sidst redigeret 21. maj 2018, 06:58</aside>
                    <div class="entry-title">Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften</div>
                 <div class="single-post-thumb"><img src="http://folkebladet.dk/wp-content/uploads/2016/12/DSC_0828-428x640.jpg" class="attachment-post-thumbnail wp-post-image" alt="DSC_0828.jpg"></div>                </header>
                
                                      			<div class="billedtekst">                   			 Foto: Heiner Lützen Ank</div>                
                
                <div class="mediumexcerpt"><span class="kicker">BRØNDBY. </span> I dag, den 27. december, fylder Kjeld Rasmussen, tidligere borgmester i Brøndby 90 år. Folkebladet har inviteret sig selv på kaffe og historier i den anledning
</div>
                <div class="post-author-line">
                
                Af
					
					Heiner Lützen Ank                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/"  data-text="Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p><em>(Artiklen er fra tirsdag den 27. december 2016)</em></p>
<p>Der bliver en kort pause i Kjeld Rasmussen ordstrøm.<br />
&#8211; Ja, det tror jeg nok.<br />
Han begynder på næste sætning, men gør atter en lille pause.<br />
&#8211; Ja, det har jeg.<br />
Så flyder ordene igen.<br />
&#8211; Jeg havde Tove Rasmussen (tidligere kommunaldirektør, red.) på rådhuset og min kone herhjemme. De skulle nok sørge for, at jeg ikke drev det for vidt.<br />
I dag, tirsdag den 27. december, fylder tidligere socialdemokratisk borgmester i Brøndby, Kjeld Rasmussen, 90 år.<br />
I anledning af fødselsdagen er bogen, Kjeld, borgmesteren, der skabte Brøndby udgivet. For at høre hvordan det føles, at ens liv er blevet til en bog, og for at få en fornemmelse af, hvordan det er at blive 90, har Folkebladet inviteret sig selv på kaffe.<br />
Som titlen antyder, er en pointe i bogen, at personen Kjeld Rasmussen i stor stil har været med til at skabe det Brøndby, som findes i dag;  at det altså er ham, der i mange tilfælde er gået foran og har truffet beslutningerne.<br />
En tilgang til posten som borgmester, der i brede kredse har skabt respekt omkring Kjeld Rasmussen, men som også har ført til kritik.</p>
<p><strong>Tænkte sig om</strong><br />
Inden Kjeld Rasmussen holder en af sine få pauser, har han fortalt, at det i sin tid var vigtigt for ham at tale med de ansatte i andet geled på Brøndby rådhus, og at denne gruppe ansatte ofte var kvinder, der i mange tilfælde var bedre end mændende til at tænke sig om, inden de talte.<br />
Et udsagn der rejser det naturlige spørgsmål, om han, borgmesteren der skabte Brøndby, i modsætning til andre mænd, tænkte sig om, inden han talte.<br />
&#8211; Ja, det tror jeg nok. Ja, jeg vil mene, at jeg har været forsigtig og tænkt mig om, inden jeg talte.</p>
<p><strong>Forfærdeligt</strong><br />
Kjeld Rasmussen blev valgt til kommunalbestyrelsen i 1958 og blev otte år senere borgmester. En post han bestred indtil 2005, hvor partikollegaen Ib Terp overtog posten.<br />
Dermed er Kjeld Rasmussen ikke alene den borgmester, der har siddet i længst tid. Han var også borgmester i en periode, hvor der skete store forandringer i Brøndby.<br />
Bogen Kjeld, borgmesteren, der skabte Brøndby, er dermed ikke blot en bog om Kjeld Rasmussen. Den er også et  historisk dokument om Brøndby, Vestegnen og velfærdsdanmarks udvikling, og så er den naturligvis også fortællingen om en fodboldklubs vækst mod storhed.<br />
Til spørgsmålet om, hvordan det føles at kunne læse om sit eget liv, men også om det samfund, man har været med til at skabe og forme for mange andre, siger Kjeld Rasmussen:<br />
&#8211; Der er da forfærdeligt, for det er jo ikke mig, der har skrevet bogen. Jeg har leveret stoffet, men har ikke skrevet den. </p>
<p><strong>Vi var sammen</strong><br />
Kjeld Rasmussen har i sin tid, hvad bogen også beskriver, været en stærk borgmester, der har truffet beslutninger, og ikke været bange for det.<br />
Alligevel mener han, at det, at være borgmester i Brøndby, er at være borgmester i en vi-kommune:<br />
&#8211; Grunden til at vi opnåede de resultater i kommunalbestyrelsen, men også i kommunen, og som jeg har været med til, var, at der var et godt samarbejde mellem politikere, borgere, tjenestemænd og organisationer. Det har jeg selvfølgelig stået for, men vi var mange om det.<br />
At ting var bedre i gamle dage, er en brugt vending, når man er nået op i årene.<br />
Kjeld Rasmussen bruger ikke selv sætningen, og er derfor ikke talsmand for, at en tilbagevenden til tidligere tider er at foretrække.<br />
Men noget har ændret sig og udfordret netop den vi-tankegang, der har været så stærk i Brøndby:<br />
&#8211; Det med, at man ordner det hele elektronisk, er sygt. I de første år gik jeg rundt og opkrævede kontingent til Socialdemokratiet, så kunne jeg gå rundt og se, hvordan folk havde det. Sådan er det jo ikke i dag, for nu bliver det hele ordnet elektronisk. Nu kan man jo også bare trykke på en knap, så er man for eller imod demokratiet.</p>
<p><strong>Sammenhængskraften</strong><br />
Sporten og ikke mindst Brøndby IF fylder en del i bogen, for det har været en vigtig del af  Kjeld Rasmussens borgmestervirke:<br />
&#8211; Det giver en sammenhængskaft.<br />
Kjeld Rasmussen smager på ordet, og siger det et par gange<br />
 &#8211; Jeg vil kalde det sammenhængskraft, for det er mere end sammenhold. Det er en sammenhængskraft alle disse mennesker imellem, fordi uanset alder, uanset uddannelse, uanset hvor du kommer fra og uanset hvordan du opfører dig, hvis du kan navigere på et hold i cricket, håndbold og fodbold, så er det sådan, at man hjælper hinanden.</p>
<p><strong>Når man forklarede det</strong><br />
Et andet stort tema for Kjeld Rasmussen har været indvandringen. Et tema, hvor han i sin tid stak op og ud, men på den anden side var en markant stemme i diskussionen af, hvordan Brøndby og det danske samfund bedst tog imod borgere med anden etnisk baggrund:<br />
-Når vi kæftede så meget op, Per Ishøj (Madsen, red.) og jeg, så var det fordi, vi havde fået dem til at bo hos os, fordi lejlighederne var der. Men når vi havde fået dem til at bo hos os, så måtte vi jo påtage os de problemer, der er, og problemerne var, at de kørte i selvstændig ring, og konerne gik derhjemme og så kun fremmed fjernsyn, og de levede i deres kultur. Det går sgu ikke. De må lære os at kende, og vi må lære dem at kende, og hele den diskussion har gjort, at vi blev beskyldt for at være fremmedfjendsk. Gu, var vi ej. Vi ville bare have, at Folketinget skulle forstå, at der var nogle ting, de skulle løse, og det har de så fundet ud af nu.<br />
Dermed mener Kjeld Rasmussen, at den integrationsdebat, han i sin tid var en del af, ikke handlede om et dem over for et os, men handlede om at have fokus på et vi og en gensidig forståelse og respekt:<br />
&#8211; Dem, der bor i Brøndby Strand, er gode nok. De har bare en anden kultur. I Brøndbyvester var der en 4-5 værelses lejlighed. Den fik en mand fra Tyrkiet. Det var der nogen, der brokkede sig over. Men sagen var den, at manden havde arbejdet på NKT i 4-5 år om natten, et arbejde ingen andre ville have. Men så var der ballade i Tyrkiet, og han hev derfor sin familie herop. Så sagen er, at når han nu har haft det arbejde, ingen andre ville have, så var det mindste, man kunne gøre at give ham en bolig, så han kunne være sammen med sin familie. Når man siger det til folk, så kan de godt se, det er rigtigt.</p>
<p><strong>Tager du den?</strong><br />
Kjeld, borgmesteren, der skabte Brøndby, er skrevet af tidligere journalist ved Folkebladet, Henrik Madsen. Bogen er blevet til efter timesvis af samtaler med Kjeld Rasmussen.<br />
I bogen skriver Henrik Madsen, at Kjeld Rasmussens kone, Lissi, laver Brøndbys bedste kaffe.<br />
Dem har vi drukket et par kopper af, og Kjeld Rasmussen har spædet den op med historie efter historie.<br />
Telefonen ringer. Den ringer en gang til.<br />
&#8211; Tager du den, Lissi?<br />
Kjeld Rasmussen råber til sin kone, hvis stemme man allerede kan høre er i gang med en samtale.<br />
Kjeld, borgmesteren, der skabte Brøndby, har også brug for hjælp.</p>
<div class="scbb-content-box" style="background-color: #c0f7f7">I dag, tirsdag den 27. december, fylder tidligere borgmester i Brøndby, Kjeld Rasmussen, 90 år. Tillykke.</div>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-11531 -->
            
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			3 kommentarer om &ldquo;Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften&rdquo;		</h2>

		
		<ol class="comment-list">
					<li class="comment even thread-even depth-1 parent" id="comment-30069">
				<div id="div-comment-30069" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/015edd1ce525ad5b09302b3251ba6f42?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/015edd1ce525ad5b09302b3251ba6f42?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Morten Nielsen</cite> <span class="says">siger:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/#comment-30069">
			28. december 2016 kl. 22:38</a>		</div>

		<p>Kjeld Rasmussen var en skurk, men en fornøjelig en af slagsen.<br />
Jeg kom via min fødsel til Brøndbyvester i 1945 og har boet der siden. Jeg husker den første gang, jeg så Kjeld var ved indvielsen af Brøndbyveste Vandværk på Sydgårdsvej som blev bygget af MJ Eriksson, hvor jeg var i lære sammen med sønnen, den nuværende administrerende direktør for fiirmaet, Jørgen.<br />
Dengang hold den daværende borgmester, Jens Christian en tale, hvor han fortalte om sin bemærkning som arbejdsmand til en kammerat, da de gravede huller til ?: Se, der er sgu vand her i Brøndby!<br />
Jens Christian Jensen var ikke en mand, der var tynget af studiegæld, men  han var folkelig, kendte sine borgere og kunne altid snakke med hver og en med navns nævnelse og med indlevelse.<br />
Den post overtog Kjeld Rasmussen efter Frederiksen, som var inde på stolen en kort stund, men Kjeld var jo tynget af cand-grader, men han havde de sammen evner til at spotte sine borgere som Jens Cristian, huske deres navne og sludre med dem, og den evne holdt Kjeld. Og glem ikke, at fåreflokken voksede betragtelig i hans borgmestertid.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/?replytocom=30069#respond' onclick='return addComment.moveForm( "div-comment-30069", "30069", "respond", "11531" )' aria-label='Besvar Morten Nielsen'>Svar</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2" id="comment-36249">
				<div id="div-comment-36249" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/657ece9d216d2e924fbe7302361afafa?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/657ece9d216d2e924fbe7302361afafa?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Christian</cite> <span class="says">siger:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/#comment-36249">
			5. april 2018 kl. 03:15</a>		</div>

		<p>Ved ikke helt om du kan havde boet i Brøndby for så vil du jo vide at han var kommunens første borgmester</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/?replytocom=36249#respond' onclick='return addComment.moveForm( "div-comment-36249", "36249", "respond", "11531" )' aria-label='Besvar Christian'>Svar</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-34260">
				<div id="div-comment-34260" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/e0498e12804ee8084ccb08f20ba2a7c9?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e0498e12804ee8084ccb08f20ba2a7c9?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Gitte</cite> <span class="says">siger:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/#comment-34260">
			31. juli 2017 kl. 05:17</a>		</div>

		<p>Hvodan hår det med ham i dag</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/?replytocom=34260#respond' onclick='return addComment.moveForm( "div-comment-34260", "34260", "respond", "11531" )' aria-label='Besvar Gitte'>Svar</a></div>
				</div>
		</li><!-- #comment-## -->
		</ol><!-- /.comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Gem mit navn, mail og websted i denne browser til næste gang jeg kommenterer.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='11531' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a8f823126f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="http://folkebladet.dk/wp-content/uploads/2018/05/haandbold-annonce.jpg" /></p>
</div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank" >
<img src="http://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" />
</a></div></aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest populære det seneste døgn</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class="current">
<a  title="Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften" class="wpp-post-title" target="_self">Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/05/boerns-fritidsjob-skal-ikke-laengere-straffes/" title="Børns fritidsjob skal  ikke længere straffes" class="wpp-post-title" target="_self">Børns fritidsjob skal  ikke længere straffes</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/05/dagplejen-holdt-festdag/" title="Dagplejen holdt festdag" class="wpp-post-title" target="_self">Dagplejen holdt festdag</a>
</li>
<li>
<a href="http://folkebladet.dk/2017/12/nye-aabningstider-paa-glostrup-apotek/" title="Nye åbningstider på Glostrup Apotek" class="wpp-post-title" target="_self">Nye åbningstider på Glostrup Apotek</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/05/pinsegudstjeneste-i-det-fri/" title="Pinsegudstjeneste  i det fri" class="wpp-post-title" target="_self">Pinsegudstjeneste  i det fri</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/05/parkeringskaos-ved-glostrup-station/" title="Parkeringskaos ved Glostrup Station" class="wpp-post-title" target="_self">Parkeringskaos ved Glostrup Station</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/05/heftig-debat-om-parkeringspladser-ved-risingeparken/" title="Heftig debat om parkeringspladser ved Risingeparken" class="wpp-post-title" target="_self">Heftig debat om parkeringspladser ved Risingeparken</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/05/undveg-kat-men-oedelagde-bil/" title="Undveg kat men ødelagde bil" class="wpp-post-title" target="_self">Undveg kat men ødelagde bil</a>
</li>
<li>
<a href="http://folkebladet.dk/2017/04/engtoftegaard-bliver-istandsat/" title="Engtoftegård  bliver istandsat" class="wpp-post-title" target="_self">Engtoftegård  bliver istandsat</a>
</li>
<li>
<a href="http://folkebladet.dk/2018/05/pilgrimsvandringer-paa-vestegnen/" title="Pilgrimsvandringer  på Vestegnen" class="wpp-post-title" target="_self">Pilgrimsvandringer  på Vestegnen</a>
</li>
</ul>

</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Folkebladet på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 11531 post-11531 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-fremhaevet no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/" title="Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften">Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/" title="06:55" class="post-time"><time class="entry-date" datetime="2018-05-21T06:55:43+00:00">21. maj 2018</time></a><span class="sep comment-sep"></span><a href="http://folkebladet.dk/2018/05/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/#comments" class="post-comment" title="Comment on Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften">3 Comments</a></span></div></li><li class=" 18600 post-18600 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/05/undveg-kat-men-oedelagde-bil/" title="Undveg kat men ødelagde bil">Undveg kat men ødelagde bil</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/05/undveg-kat-men-oedelagde-bil/" title="08:41" class="post-time"><time class="entry-date" datetime="2018-05-15T08:41:43+00:00">15. maj 2018</time></a></span></div></li><li class=" 18597 post-18597 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/05/parkeringskaos-ved-glostrup-station/" title="Parkeringskaos ved Glostrup Station">Parkeringskaos ved Glostrup Station</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/05/parkeringskaos-ved-glostrup-station/" title="08:40" class="post-time"><time class="entry-date" datetime="2018-05-15T08:40:31+00:00">15. maj 2018</time></a></span></div></li><li class=" 18591 post-18591 post type-post status-publish format-standard hentry category-hele-omradet no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/05/doegnrapporten-109/" title="Døgnrapporten">Døgnrapporten</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/05/doegnrapporten-109/" title="08:36" class="post-time"><time class="entry-date" datetime="2018-05-15T08:36:42+00:00">15. maj 2018</time></a></span></div></li><li class=" 18588 post-18588 post type-post status-publish format-standard has-post-thumbnail hentry category-vallensbaek no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/05/heftig-debat-om-parkeringspladser-ved-risingeparken/" title="Heftig debat om parkeringspladser ved Risingeparken">Heftig debat om parkeringspladser ved Risingeparken</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/05/heftig-debat-om-parkeringspladser-ved-risingeparken/" title="08:34" class="post-time"><time class="entry-date" datetime="2018-05-15T08:34:59+00:00">15. maj 2018</time></a></span></div></li><li class=" 18586 post-18586 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/05/de-vil-vesterled/" title="De vil Vesterled">De vil Vesterled</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/05/de-vil-vesterled/" title="08:34" class="post-time"><time class="entry-date" datetime="2018-05-15T08:34:10+00:00">15. maj 2018</time></a></span></div></li><li class=" 18584 post-18584 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/05/glostrups-tjernobyl/" title="Glostrups Tjernobyl">Glostrups Tjernobyl</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/05/glostrups-tjernobyl/" title="08:33" class="post-time"><time class="entry-date" datetime="2018-05-15T08:33:14+00:00">15. maj 2018</time></a></span></div></li><li class=" 18582 post-18582 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/05/finansiering-af-ghettoudspil-er-tyveri-af-lejernes-penge/" title="Finansiering af ghettoudspil er tyveri af lejernes penge">Finansiering af ghettoudspil er tyveri af lejernes penge</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/05/finansiering-af-ghettoudspil-er-tyveri-af-lejernes-penge/" title="08:32" class="post-time"><time class="entry-date" datetime="2018-05-15T08:32:37+00:00">15. maj 2018</time></a></span></div></li><li class=" 18579 post-18579 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/05/boerns-fritidsjob-skal-ikke-laengere-straffes/" title="Børns fritidsjob skal  ikke længere straffes">Børns fritidsjob skal  ikke længere straffes</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/05/boerns-fritidsjob-skal-ikke-laengere-straffes/" title="08:31" class="post-time"><time class="entry-date" datetime="2018-05-15T08:31:06+00:00">15. maj 2018</time></a></span></div></li><li class=" 18576 post-18576 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup no-image"><div class="post-content"><h4><a href="http://folkebladet.dk/2018/05/villaer-skov-eller-seniorboliger/" title="Villaer, skov eller seniorboliger?">Villaer, skov eller seniorboliger?</a></h4><span class="entry-meta"><a href="http://folkebladet.dk/2018/05/villaer-skov-eller-seniorboliger/" title="08:29" class="post-time"><time class="entry-date" datetime="2018-05-15T08:29:59+00:00">15. maj 2018</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="http://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="" /><br />
Glostrup Torv 6<br />
2600 Glostrup<br />
Tlf. 43 96 00 31<br />
folkebladet@folkebladet.dk</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 13.00<br />
Tirsdag: 10.00 &#8211; 15.00<br />
Onsdag: 10.00 &#8211; 15.00<br />
Torsdag: 10.00 &#8211; 15.00<br />
Fredag: 10.00 &#8211; 15.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="http://folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15632"><a href="http://folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15633"><a href="http://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-15634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15634"><a href="http://www.lavselvannoncer.dk">lavselvannoncer.dk</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Find os på de social medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/mitfolkebladet/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Folkebladet</div><!-- .notes-left -->
        <div class="notes-right">www.folkebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://ssl-roedovrelokalnyt.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.rnn.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = 'wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/folkebladet.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folkebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='http://folkebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://folkebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	<div class="grofile-hash-map-015edd1ce525ad5b09302b3251ba6f42">
	</div>
	<div class="grofile-hash-map-657ece9d216d2e924fbe7302361afafa">
	</div>
	<div class="grofile-hash-map-416572ee98aadc902d375229068b5870">
	</div>
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201821.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'84896009',post:'11531',tz:'2',srv:'folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '11531' ]);
</script>
</body>
</html>