<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://folkebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://folkebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"roedovrelokalnyt", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"rnn", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>
	
	<title>75-årige fejret  med god underholdning &#8211; Folkebladet</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="https://folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo;-kommentar-feed" href="https://folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; 75-årige fejret  med god underholdning-kommentar-feed" href="https://folkebladet.dk/2018/09/75-aarige-fejret-med-god-underholdning/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://folkebladet.dk/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://folkebladet.dk/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://folkebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/folkebladet.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"20137","token":"cb70e405f7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js'></script>
<link rel='https://api.w.org/' href='https://folkebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fredag fuld af fest' href='https://folkebladet.dk/2018/09/fredag-fuld-af-fest/' />
<link rel='next' title='Søgningen til SOSU-skolerne skal styrkes' href='https://folkebladet.dk/2018/09/soegningen-til-sosu-skolerne-skal-styrkes/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://folkebladet.dk/2018/09/75-aarige-fejret-med-god-underholdning/" />
<link rel='shortlink' href='https://wp.me/p5Kdkt-5eN' />
<link rel="alternate" type="application/json+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2018%2F09%2F75-aarige-fejret-med-god-underholdning%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2018%2F09%2F75-aarige-fejret-med-god-underholdning%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="3.0.8" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:;
		background-color:#e2e2e2;
	}
	#secondary .sep {
		color:;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: ;
	}

	#secondary .widget ul ul {
		border-top-color: ;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="75-årige fejret  med god underholdning" />
<meta property="og:url" content="https://folkebladet.dk/2018/09/75-aarige-fejret-med-god-underholdning/" />
<meta property="og:description" content="Tirsdag fejrede Brøndby Kommune alle 75-års fødselarer med underholdning af tv-lægen Peter Qvortrup Geisling, Jytte Abildstrøm og Peter Mygind" />
<meta property="article:published_time" content="2018-09-18T06:02:00+00:00" />
<meta property="article:modified_time" content="2018-09-17T10:03:05+00:00" />
<meta property="og:site_name" content="Folkebladet" />
<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2018/09/Jytte.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="75-årige fejret  med god underholdning" />
<meta name="twitter:image" content="https://folkebladet.dk/wp-content/uploads/2018/09/Jytte.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="75-årige fejret  med god underholdning"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2018/09/Jytte.jpg"/>
		<meta property="og:url" content="https://folkebladet.dk/2018/09/75-aarige-fejret-med-god-underholdning/"/>
		<meta property="og:description" content="Tirsdag fejrede Brøndby Kommune alle 75-års fødselarer med underholdning af tv-lægen Peter Qvortrup Geisling, Jytte Abildstrøm og Peter Mygind
"/>
		<meta property="og:site_name" content="Folkebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-20137 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="http://fk.dk/kundeservice/Reklamation/Midtuge">Er avisen udeblevet?</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="https://folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://folkebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-16">Basic Examples:
<a href="http://www.hokuto.dk/"><img src="https://folkebladet.dk/wp-content/uploads/2018/09/Banner-Hokuto-Kai-900_100-1.jpg" /></a></div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://folkebladet.dk/" title="Folkebladet" rel="home"><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="Folkebladet" title="Folkebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="https://folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="https://folkebladet.dk/debat/">Læserbreve</a></li>
<li id="menu-item-7578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7578"><a href="https://folkebladet.dk/fokus/">Fokus</a>
<ul class="sub-menu">
	<li id="menu-item-7315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7315"><a href="https://folkebladet.dk/fokus/affaldssortering/">Affaldssortering</a></li>
	<li id="menu-item-12535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12535"><a href="https://folkebladet.dk/fokus/glostrup-festival/">Glostrup Festival</a></li>
	<li id="menu-item-7579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7579"><a href="https://folkebladet.dk/fokus/letbane/">Letbane</a></li>
	<li id="menu-item-7942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://folkebladet.dk/fokus/noveller/">Noveller</a></li>
	<li id="menu-item-9430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9430"><a href="https://folkebladet.dk/fokus/jubilaeum/">Glostrup 825 års jubilæum</a></li>
	<li id="menu-item-13069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13069"><a href="https://folkebladet.dk/kv17/">KV17</a></li>
</ul>
</li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="https://folkebladet.dk/galleri/">Galleri</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-20137" class="post-20137 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby">
                <header class="entry-header">
                    <aside class="cus-entry-meta">18. sep 2018, 08:02 - Sidst redigeret 17. sep 2018, 12:03</aside>
                    <div class="entry-title">75-årige fejret  med god underholdning</div>
                 <div class="single-post-thumb"><img src="https://folkebladet.dk/wp-content/uploads/2018/09/Jytte.jpg" class="attachment-post-thumbnail wp-post-image" alt="Jytte.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Jytte Abildstrøm underholdt de 75-årige.                   			 Foto: Jesper Ernst Henriksen</div>                
                
                <div class="mediumexcerpt"><span class="kicker">BRØNDBY. </span> Tirsdag fejrede Brøndby Kommune alle 75-års fødselarer med underholdning af tv-lægen Peter Qvortrup Geisling, Jytte Abildstrøm og Peter Mygind
</div>
                <div class="post-author-line">
                
                Af
					
					Jesper Ernst Henriksen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://folkebladet.dk/2018/09/75-aarige-fejret-med-god-underholdning/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://folkebladet.dk/2018/09/75-aarige-fejret-med-god-underholdning/"  data-text="75-årige fejret  med god underholdning">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Tirsdag eftermiddag havde over 100 cirka 75-årige fra Brøndby en hyggelig eftermiddag, da der i Møllesalen var fest for dem.<br />
Tv-lægen Peter Qvortrup Geisling startede med et meget underholdende foredrag om alt det, vi kan dø af, en masse anekdoter fra arbejdet som tv-læge og ikke mindst om alt det, der holder os i live. Sørg for at komme ud og vær aktive, var budskabet.<br />
Efter det var der en længere pause, og det var faktisk her, formålet med dagen for alvor blev udfoldet. Ved hele den ene væg i Møllesalen var der nemlig opstillet borde, hvor deltagerne i festen kunne møde kommunens forskellige tilbud til de ældre. Her kunne de foreksempel få at vide, hvilke muligheder de har for at få hjælpemidler eller de kunne høre mere om fritidstilbud til de ældre.<br />
&#8211; Tidligere var det sådan, at når ældre blev 70, så skulle de have besøg fra kommunen. Det blev så ændret til 75 og vi fik mulighed for at lave et fælles arrangement som et alternativ til at få besøg. Med det her arrangement kan vi præsentere en bredere vifte af tilbud til borgerne, end vi ville kunne, hvis der bare kom en medarbejder hjem til hver af de 75-årige. Her kan de også møde de medarbejdere, der arbejder på områderne. De kan gå til hestens egen mund og få historien, det bliver den kun bedre af, siger Per Jensen, formand for Social- og Sundhedsudvalget.</p>
<p><strong>God underholdning</strong><br />
Efter pausen var Jytte Abild­strøm hyret til at komme og holde foredrag. Hun havde taget sin yngste søn med, Peter Mygind, og de to fortalte om deres liv og hvad de laver. Peter Mygind sluttede af med noget af den samme opfordring, som Peter Qvortrup Geisling var kommet med. Mygind sagde nemlig, at han forsøger at lave så meget frivilligt arbejde som muligt, men at frivilligt arbejde jo har den ulempe, at man ikke bliver betalt for det, og der jo stadig er en husleje, der skal betales. Så han sluttede af med at opfordre de 75-årige til at engagere sig i det frivillige arbejde, som de kan overskue.<br />
Samlet set var Per Jensen rigtig glad for eftermiddagen og underholdningen.<br />
&#8211; Jeg synes, det går rigtig godt. Her er en god stemning og rigtig mange mennesker. Vi har ændret lidt på konceptet i forhold til sidste år, og jeg synes, det er blevet bedre, det er dejligt at se, at vi flytter os. Skal vi have folk af huse, så skal der være noget at komme efter ud over information fra kommunen. Jeg synes vi har fundet nogle gode oplægsholdere, der har noget på hjerte, siger han.</p>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-20137 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/75-aarige-fejret-med-god-underholdning/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='20137' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9cd93cef18" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank" >
<img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" />
</a></div></aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest populære det seneste døgn</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://folkebladet.dk/2016/12/kjeld-rasmussen-90-aar-kjeld-borgmester-for-sammenhaengskraften/" title="Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften" class="wpp-post-title" target="_self">Kjeld Rasmussen 90 år: Kjeld,  borgmester for  sammenhængskraften</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/09/mand-draebt-paa-motorvej/" title="Mand dræbt på motorvej" class="wpp-post-title" target="_self">Mand dræbt på motorvej</a>
</li>
<li>
<a href="https://folkebladet.dk/2017/03/hvem-skal-rydde-op-efter-rottereden/" title="Hvem skal rydde  op efter rottereden?" class="wpp-post-title" target="_self">Hvem skal rydde  op efter rottereden?</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/03/broendby-strand-er-udsat-boligomraade/" title="Brøndby Strand er udsat boligområde" class="wpp-post-title" target="_self">Brøndby Strand er udsat boligområde</a>
</li>
<li>
<a href="https://folkebladet.dk/2017/09/her-er-glostrup-skoles-naesten-nye-leder/" title="Her er Glostrup Skoles næsten nye leder" class="wpp-post-title" target="_self">Her er Glostrup Skoles næsten nye leder</a>
</li>
<li>
<a href="https://folkebladet.dk/2017/03/uenighed-om-butik-ved-letbanen/" title="Uenighed om butik ved letbanen" class="wpp-post-title" target="_self">Uenighed om butik ved letbanen</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/09/foedselsdagssang-og-sjove-aktiviteter-til-mosens-dag/" title="Fødselsdagssang og sjove aktiviteter til Mosens Dag" class="wpp-post-title" target="_self">Fødselsdagssang og sjove aktiviteter til Mosens Dag</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/09/mindre-kalk-kan-give-flere-huller-i-taenderne/" title="Mindre kalk kan give flere huller i tænderne" class="wpp-post-title" target="_self">Mindre kalk kan give flere huller i tænderne</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/09/planer-om-nyt-lionslund-i-hoering/" title="Planer om nyt  Lionslund i høring" class="wpp-post-title" target="_self">Planer om nyt  Lionslund i høring</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/09/boern-og-skole-glostrup-skole-skal-vaere-foerstevalg/" title="Børn og skole: Glostrup Skole skal være førstevalg" class="wpp-post-title" target="_self">Børn og skole: Glostrup Skole skal være førstevalg</a>
</li>
</ul>

</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Folkebladet på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 20126 post-20126 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/09/salg-af-praestegaardsjord-skaber-splid/" title="Salg af præstegårdsjord skaber splid">Salg af præstegårdsjord skaber splid</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/09/salg-af-praestegaardsjord-skaber-splid/" title="08:15" class="post-time"><time class="entry-date" datetime="2018-09-18T08:15:06+00:00">18. september 2018</time></a></span></div></li><li class=" 20123 post-20123 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/09/naturens-dag-i-ejby-mose-trak-fulde-huse-2/" title="Naturens Dag i Ejby Mose trak fulde huse">Naturens Dag i Ejby Mose trak fulde huse</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/09/naturens-dag-i-ejby-mose-trak-fulde-huse-2/" title="08:10" class="post-time"><time class="entry-date" datetime="2018-09-18T08:10:40+00:00">18. september 2018</time></a></span></div></li><li class=" 20157 post-20157 post type-post status-publish format-standard has-post-thumbnail hentry category-sport no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/09/roerne-tog-godt-for-sig-af-dm-medaljer/" title="Roerne tog godt for sig af DM medaljer">Roerne tog godt for sig af DM medaljer</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/09/roerne-tog-godt-for-sig-af-dm-medaljer/" title="08:10" class="post-time"><time class="entry-date" datetime="2018-09-18T08:10:11+00:00">18. september 2018</time></a></span></div></li><li class=" 20154 post-20154 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/09/bolden-rullede-til-minimesterskab/" title="Bolden rullede til minimesterskab">Bolden rullede til minimesterskab</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/09/bolden-rullede-til-minimesterskab/" title="08:08" class="post-time"><time class="entry-date" datetime="2018-09-18T08:08:59+00:00">18. september 2018</time></a></span></div></li><li class=" 20151 post-20151 post type-post status-publish format-standard has-post-thumbnail hentry category-sport no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/09/droppede-sejrsfest/" title="Droppede sejrsfest">Droppede sejrsfest</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/09/droppede-sejrsfest/" title="08:07" class="post-time"><time class="entry-date" datetime="2018-09-18T08:07:50+00:00">18. september 2018</time></a></span></div></li><li class=" 20148 post-20148 post type-post status-publish format-standard has-post-thumbnail hentry category-sport no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/09/kommet-godt-i-gang-med-saesonen/" title="Kommet godt i gang med sæsonen">Kommet godt i gang med sæsonen</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/09/kommet-godt-i-gang-med-saesonen/" title="08:06" class="post-time"><time class="entry-date" datetime="2018-09-18T08:06:47+00:00">18. september 2018</time></a></span></div></li><li class=" 20145 post-20145 post type-post status-publish format-standard has-post-thumbnail hentry category-sport no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/09/medaljer-til-alle/" title="Medaljer til alle">Medaljer til alle</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/09/medaljer-til-alle/" title="08:05" class="post-time"><time class="entry-date" datetime="2018-09-18T08:05:38+00:00">18. september 2018</time></a></span></div></li><li class=" 20143 post-20143 post type-post status-publish format-standard hentry category-sport no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/09/italiensk-uafgjort-og-dansk-sejr/" title="Italiensk uafgjort  og dansk sejr">Italiensk uafgjort  og dansk sejr</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/09/italiensk-uafgjort-og-dansk-sejr/" title="08:04" class="post-time"><time class="entry-date" datetime="2018-09-18T08:04:59+00:00">18. september 2018</time></a></span></div></li><li class=" 20135 post-20135 post type-post status-publish format-standard has-post-thumbnail hentry category-hele-omradet no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/09/doegnrapporten-125/" title="Døgnrapporten">Døgnrapporten</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/09/doegnrapporten-125/" title="08:03" class="post-time"><time class="entry-date" datetime="2018-09-18T08:03:38+00:00">18. september 2018</time></a></span></div></li><li class=" 20140 post-20140 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-politik no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/09/soegningen-til-sosu-skolerne-skal-styrkes/" title="Søgningen til SOSU-skolerne skal styrkes">Søgningen til SOSU-skolerne skal styrkes</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/09/soegningen-til-sosu-skolerne-skal-styrkes/" title="08:03" class="post-time"><time class="entry-date" datetime="2018-09-18T08:03:27+00:00">18. september 2018</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="" /><br />
Glostrup Torv 6<br />
2600 Glostrup<br />
Tlf. 43 96 00 31<br />
<a href="mailto:folkebladet@folkebladet.dk">folkebladet@folkebladet.dk</a></p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 13.00<br />
Tirsdag: 10.00 &#8211; 15.00<br />
Onsdag: 10.00 &#8211; 15.00<br />
Torsdag: 10.00 &#8211; 15.00<br />
Fredag: 10.00 &#8211; 15.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="https://folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15632"><a href="https://folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15633"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-15634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15634"><a href="http://www.lavselvannoncer.dk">lavselvannoncer.dk</a></li>
<li id="menu-item-19955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955"><a href="https://folkebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Find os på de social medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/mitfolkebladet/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Folkebladet</div><!-- .notes-left -->
        <div class="notes-right">www.folkebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://ssl-roedovrelokalnyt.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.rnn.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = 'wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/folkebladet.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft venligst at du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'84896009',post:'20137',tz:'2',srv:'folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '20137' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://folkebladet.dk/persondatapolitik/">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>