<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://folkebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://folkebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"roedovrelokalnyt", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"rnn", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>
	
	<title>Motionsdag for venskaber &#8211; Folkebladet</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="https://folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo;-kommentar-feed" href="https://folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Motionsdag for venskaber-kommentar-feed" href="https://folkebladet.dk/2018/10/motionsdag-for-venskaber/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://folkebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/folkebladet.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"20482","token":"9e697912b8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<link rel='https://api.w.org/' href='https://folkebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ældrecenter flytter til Vesterled' href='https://folkebladet.dk/2018/10/aeldrecenter-flytter-til-vesterled/' />
<link rel='next' title='Brøndbybudgettet er i hus' href='https://folkebladet.dk/2018/10/broendbybudgettet-er-i-hus/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://folkebladet.dk/2018/10/motionsdag-for-venskaber/" />
<link rel='shortlink' href='https://wp.me/p5Kdkt-5km' />
<link rel="alternate" type="application/json+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2018%2F10%2Fmotionsdag-for-venskaber%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2018%2F10%2Fmotionsdag-for-venskaber%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="3.0.13" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:;
		background-color:#e2e2e2;
	}
	#secondary .sep {
		color:;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: ;
	}

	#secondary .widget ul ul {
		border-top-color: ;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Motionsdag for venskaber" />
<meta property="og:url" content="https://folkebladet.dk/2018/10/motionsdag-for-venskaber/" />
<meta property="og:description" content="Fredag var der Skolernes Motionsdag i hele Danmark. På Vestervangskolen var der fokus på venskaber, sammenhold på tværs af skolen og en masse løbne kilometer betød penge til Red Barnet" />
<meta property="article:published_time" content="2018-10-16T06:25:40+00:00" />
<meta property="article:modified_time" content="2018-10-16T07:02:45+00:00" />
<meta property="og:site_name" content="Folkebladet" />
<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2018/10/Motionsdag-42.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="Motionsdag for venskaber" />
<meta name="twitter:image" content="https://folkebladet.dk/wp-content/uploads/2018/10/Motionsdag-42.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="Motionsdag for venskaber"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2018/10/Motionsdag-42.jpg"/>
		<meta property="og:url" content="https://folkebladet.dk/2018/10/motionsdag-for-venskaber/"/>
		<meta property="og:description" content="Fredag var der Skolernes Motionsdag i hele Danmark. På Vestervangskolen var der fokus på venskaber, sammenhold på tværs af skolen og en masse løbne kilometer betød penge til Red Barnet
"/>
		<meta property="og:site_name" content="Folkebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-20482 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="http://fk.dk/kundeservice/Reklamation/Midtuge">Er avisen udeblevet?</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="https://folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://folkebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-17">

</div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://folkebladet.dk/" title="Folkebladet" rel="home"><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="Folkebladet" title="Folkebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="https://folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="https://folkebladet.dk/debat/">Læserbreve</a></li>
<li id="menu-item-7578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7578"><a href="https://folkebladet.dk/fokus/">Fokus</a>
<ul class="sub-menu">
	<li id="menu-item-7315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7315"><a href="https://folkebladet.dk/fokus/affaldssortering/">Affaldssortering</a></li>
	<li id="menu-item-12535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12535"><a href="https://folkebladet.dk/fokus/glostrup-festival/">Glostrup Festival</a></li>
	<li id="menu-item-7579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7579"><a href="https://folkebladet.dk/fokus/letbane/">Letbane</a></li>
	<li id="menu-item-7942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://folkebladet.dk/fokus/noveller/">Noveller</a></li>
	<li id="menu-item-9430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9430"><a href="https://folkebladet.dk/fokus/jubilaeum/">Glostrup 825 års jubilæum</a></li>
	<li id="menu-item-13069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13069"><a href="https://folkebladet.dk/kv17/">KV17</a></li>
</ul>
</li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="https://folkebladet.dk/galleri/">Galleri</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-20482" class="post-20482 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-glostrup">
                <header class="entry-header">
                    <aside class="cus-entry-meta">16. okt 2018, 08:25 - Sidst redigeret 16. okt 2018, 09:02</aside>
                    <div class="entry-title">Motionsdag for venskaber</div>
                 <div class="single-post-thumb"><img src="https://folkebladet.dk/wp-content/uploads/2018/10/Motionsdag-42.jpg" class="attachment-post-thumbnail wp-post-image" alt="Motionsdag-42.jpg"></div>                </header>
                
                                      			<div class="billedtekst">                   			 Foto: Jesper Ernst Henriksen</div>                
                
                <div class="mediumexcerpt"><span class="kicker">GLOSTRUP. </span> Fredag var der Skolernes Motionsdag i hele Danmark. På Vestervangskolen var der fokus på venskaber, sammenhold på tværs af skolen og en masse løbne kilometer betød penge til Red Barnet
</div>
                <div class="post-author-line">
                
                Af
					
					Jesper Ernst Henriksen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://folkebladet.dk/2018/10/motionsdag-for-venskaber/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://folkebladet.dk/2018/10/motionsdag-for-venskaber/"  data-text="Motionsdag for venskaber">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Fredag formiddag var der helt blå himmel over eleverne fra Vestervangskolen, der på Glostrup Stadion varmede op til dagens motionsløb. Høje knæløft, englehop og gang i armene.<br />
Efter et kvarters opvarmning var børnene klar til at løbe. Løbet startede klokken 9.00 og de skulle være færdige senest 11.15.<br />
&#8211; Når børnene i de små klasser bliver trætte, går de ind igen. Men de store løber igennem. Sidste år var der nogle af de store, der løb en halvmaraton, siger Sandra Karmann, konstitueret afdelingsleder på Vestervangskolen.</p>
<p><strong>Løb for venskaber</strong><br />
Sidste år i forbindelse med Skolernes Motionsdag blev Glostrup Skole Red Barnet ambassadørskole. Det arbejde fortsatte de med på Vestervangskolen til dette års motionsløb.<br />
&#8211; Løbet er afslutningen på en emneuge, hvor vi har arbejdet med sundhed. Vi har for eksempel brugt Klatreskoven, vi har lavet stjerneløb og der har været børn på Herstedhøje. Vi har haft meget samarbejde på tværs af årgange og klasser, siger Sandra Karmann.<br />
Til motionsdagen sidder den ene 9. klasse og tæller omgange for de andre elever. Ved nogle er de nødt til at spørge om navn og klasse, men ved en del, der krydser 9. klasseeleverne bare af og beder børnene om at løbe videre. De kender allerede navn og klasse.<br />
&#8211; Vi har ”kun” 350 elever, så vi kan lave samarbejde, hvor eleverne lærer hinanden at kende. Det har vi også haft i emneugen, siger Sandra Karmann.<br />
Skolen har i år valgt at kalde løbet for et venskabsløb.<br />
&#8211; Man støtter og hepper på hinanden, når man løber. Derudover har eleverne indgået sponsorkontrakter, for eksempel med deres forældre, der giver et beløb til Red Barnet for hver kilometer, som deres barn havde løbet.</p>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-20482 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/motionsdag-for-venskaber/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='20482' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b064639042" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank" >
<img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" />
</a></div></aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-2"><div class="g-single a-18"><!-- Adform publisher tag -->
<!-- Tag for News - Folkebladet - Folkebladet - TWS #1 - 300x350 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=464256"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest populære det seneste døgn</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://folkebladet.dk/2017/09/nedrivning-af-posthuset-bliver-meget-dyrere/" title="Nedrivning af posthuset bliver meget dyrere" class="wpp-post-title" target="_self">Nedrivning af posthuset bliver meget dyrere</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/10/borgmester-om-kirkebjerg-udsigt-til-udvikling/" title="Borgmester om Kirkebjerg: Udsigt til udvikling" class="wpp-post-title" target="_self">Borgmester om Kirkebjerg: Udsigt til udvikling</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/10/de-store-hjalp-de-mindre-der-hjalp-de-smaa-med-idraetten/" title="De store hjalp de mindre der hjalp de små med idrætten" class="wpp-post-title" target="_self">De store hjalp de mindre der hjalp de små med idrætten</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/05/nu-gaar-nedrivning-af-posthuset-snart-i-gang/" title="Nu går nedrivning af posthuset snart i gang" class="wpp-post-title" target="_self">Nu går nedrivning af posthuset snart i gang</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/08/overbygning-af-jernbanen-lagt-ned/" title="Overbygning af jernbanen lagt ned" class="wpp-post-title" target="_self">Overbygning af jernbanen lagt ned</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/10/doegnrapporten-129/" title="Døgnrapporten" class="wpp-post-title" target="_self">Døgnrapporten</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/10/nu-rabler-det-for-vallensbaeks-borgmester/" title="Nu rabler det for Vallensbæks borgmester" class="wpp-post-title" target="_self">Nu rabler det for Vallensbæks borgmester</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/10/vallensbaek-skyder-i-vejret/" title="Vallensbæk skyder i vejret" class="wpp-post-title" target="_self">Vallensbæk skyder i vejret</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/10/maratonmoede-om-budgettet/" title="Maratonmøde om budgettet" class="wpp-post-title" target="_self">Maratonmøde om budgettet</a>
</li>
<li>
<a href="https://folkebladet.dk/2018/10/udviklingsplan-vedtaget/" title="Udviklingsplan vedtaget" class="wpp-post-title" target="_self">Udviklingsplan vedtaget</a>
</li>
</ul>

</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Folkebladet på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 20501 post-20501 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-fremhaevet no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/10/borgmester-om-kirkebjerg-udsigt-til-udvikling/" title="Borgmester om Kirkebjerg: Udsigt til udvikling">Borgmester om Kirkebjerg: Udsigt til udvikling</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/10/borgmester-om-kirkebjerg-udsigt-til-udvikling/" title="08:59" class="post-time"><time class="entry-date" datetime="2018-10-16T08:59:52+00:00">16. oktober 2018</time></a></span></div></li><li class=" 20506 post-20506 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-vallensbaek no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/10/de-store-hjalp-de-mindre-der-hjalp-de-smaa-med-idraetten/" title="De store hjalp de mindre der hjalp de små med idrætten">De store hjalp de mindre der hjalp de små med idrætten</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/10/de-store-hjalp-de-mindre-der-hjalp-de-smaa-med-idraetten/" title="08:41" class="post-time"><time class="entry-date" datetime="2018-10-16T08:41:50+00:00">16. oktober 2018</time></a></span></div></li><li class=" 20504 post-20504 post type-post status-publish format-standard hentry category-brondby no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/10/udviklingsplan-vedtaget/" title="Udviklingsplan vedtaget">Udviklingsplan vedtaget</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/10/udviklingsplan-vedtaget/" title="08:37" class="post-time"><time class="entry-date" datetime="2018-10-16T08:37:28+00:00">16. oktober 2018</time></a></span></div></li><li class=" 20488 post-20488 post type-post status-publish format-standard has-post-thumbnail hentry category-vallensbaek no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/10/en-gudstjeneste-fuld-af-jazz/" title="En gudstjeneste fuld af jazz">En gudstjeneste fuld af jazz</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/10/en-gudstjeneste-fuld-af-jazz/" title="08:29" class="post-time"><time class="entry-date" datetime="2018-10-16T08:29:25+00:00">16. oktober 2018</time></a></span></div></li><li class=" 20485 post-20485 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-politik no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/10/broendbybudgettet-er-i-hus/" title="Brøndbybudgettet er i hus">Brøndbybudgettet er i hus</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/10/broendbybudgettet-er-i-hus/" title="08:27" class="post-time"><time class="entry-date" datetime="2018-10-16T08:27:41+00:00">16. oktober 2018</time></a></span></div></li><li class=" 20482 post-20482 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-glostrup no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/10/motionsdag-for-venskaber/" title="Motionsdag for venskaber">Motionsdag for venskaber</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/10/motionsdag-for-venskaber/" title="08:25" class="post-time"><time class="entry-date" datetime="2018-10-16T08:25:40+00:00">16. oktober 2018</time></a></span></div></li><li class=" 20480 post-20480 post type-post status-publish format-standard hentry category-brondby no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/10/aeldrecenter-flytter-til-vesterled/" title="Ældrecenter flytter til Vesterled">Ældrecenter flytter til Vesterled</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/10/aeldrecenter-flytter-til-vesterled/" title="08:25" class="post-time"><time class="entry-date" datetime="2018-10-16T08:25:03+00:00">16. oktober 2018</time></a><span class="sep comment-sep"></span><a href="https://folkebladet.dk/2018/10/aeldrecenter-flytter-til-vesterled/#comments" class="post-comment" title="Comment on Ældrecenter flytter til Vesterled">1 kommentar</a></span></div></li><li class=" 20477 post-20477 post type-post status-publish format-standard has-post-thumbnail hentry category-politik category-vallensbaek no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/10/vallensbaek-fik-et-budget/" title="Vallensbæk fik  et budget">Vallensbæk fik  et budget</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/10/vallensbaek-fik-et-budget/" title="08:23" class="post-time"><time class="entry-date" datetime="2018-10-16T08:23:45+00:00">16. oktober 2018</time></a></span></div></li><li class=" 20525 post-20525 post type-post status-publish format-standard has-post-thumbnail hentry category-hele-omradet no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/10/doegnrapporten-129/" title="Døgnrapporten">Døgnrapporten</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/10/doegnrapporten-129/" title="08:22" class="post-time"><time class="entry-date" datetime="2018-10-16T08:22:52+00:00">16. oktober 2018</time></a></span></div></li><li class=" 20523 post-20523 post type-post status-publish format-standard hentry category-glostrup no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2018/10/samlede-35-000-ind/" title="Samlede 35.000 ind">Samlede 35.000 ind</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2018/10/samlede-35-000-ind/" title="08:21" class="post-time"><time class="entry-date" datetime="2018-10-16T08:21:32+00:00">16. oktober 2018</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="" /><br />
Glostrup Torv 6<br />
2600 Glostrup<br />
Tlf. 43 96 00 31<br />
<a href="mailto:folkebladet@folkebladet.dk">folkebladet@folkebladet.dk</a></p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 13.00<br />
Tirsdag: 10.00 &#8211; 15.00<br />
Onsdag: 10.00 &#8211; 15.00<br />
Torsdag: 10.00 &#8211; 15.00<br />
Fredag: 10.00 &#8211; 15.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="https://folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15632"><a href="https://folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15633"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-15634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15634"><a href="http://www.lavselvannoncer.dk">lavselvannoncer.dk</a></li>
<li id="menu-item-19955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955"><a href="https://folkebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Find os på de social medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/mitfolkebladet/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Folkebladet</div><!-- .notes-left -->
        <div class="notes-right">www.folkebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://ssl-roedovrelokalnyt.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.rnn.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = 'wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/folkebladet.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft venligst at du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'84896009',post:'20482',tz:'2',srv:'folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '20482' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://folkebladet.dk/persondatapolitik/">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>