<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://folkebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://folkebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->

	
	<title>Skattejagt på skolerne &#8211; Folkebladet</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="https://folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo;-kommentar-feed" href="https://folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Skattejagt på skolerne-kommentar-feed" href="https://folkebladet.dk/2019/07/skattejagt-paa-skolerne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://folkebladet.dk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://folkebladet.dk/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://folkebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/folkebladet.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"24018","token":"05ccc931f7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<link rel='https://api.w.org/' href='https://folkebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prøv kræfter som livredder' href='https://folkebladet.dk/2019/07/proev-kraefter-som-livredder-2/' />
<link rel='next' title='Kurs mod Paris i den gode sags tjeneste: Team Rynkeby rykkede ud fra fanzonen' href='https://folkebladet.dk/2019/07/kurs-mod-paris-i-den-gode-sags-tjeneste-team-rynkeby-rykkede-ud-fra-fanzonen/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://folkebladet.dk/2019/07/skattejagt-paa-skolerne/" />
<link rel='shortlink' href='https://wp.me/p5Kdkt-6fo' />
<link rel="alternate" type="application/json+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2019%2F07%2Fskattejagt-paa-skolerne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2019%2F07%2Fskattejagt-paa-skolerne%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="3.2.4" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:;
		background-color:#e2e2e2;
	}
	#secondary .sep {
		color:;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: ;
	}

	#secondary .widget ul ul {
		border-top-color: ;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Skattejagt på skolerne" />
<meta property="og:url" content="https://folkebladet.dk/2019/07/skattejagt-paa-skolerne/" />
<meta property="og:description" content="Glostrup Kommune har flere gratis aktiviteter uden tilmelding i løbet af sommerferien, hvis kedsomheden presser sig på" />
<meta property="article:published_time" content="2019-07-02T06:07:39+00:00" />
<meta property="article:modified_time" content="2019-07-02T06:55:50+00:00" />
<meta property="og:site_name" content="Folkebladet" />
<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2017/02/nordvang.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="Skattejagt på skolerne" />
<meta name="twitter:image" content="https://folkebladet.dk/wp-content/uploads/2017/02/nordvang.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="Skattejagt på skolerne"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2017/02/nordvang.jpg"/>
		<meta property="og:url" content="https://folkebladet.dk/2019/07/skattejagt-paa-skolerne/"/>
		<meta property="og:description" content="Glostrup Kommune har flere gratis aktiviteter uden tilmelding i løbet af sommerferien, hvis kedsomheden presser sig på"/>
		<meta property="og:site_name" content="Folkebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-24018 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR183F">Er avisen udeblevet?</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="https://folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://folkebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top--> 
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-17">

</div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://folkebladet.dk/" title="Folkebladet" rel="home"><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="Folkebladet" title="Folkebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="https://folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="https://folkebladet.dk/debat/">Læserbreve</a></li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="https://folkebladet.dk/galleri/">Galleri</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-24018" class="post-24018 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup category-nyheder">
                <header class="entry-header">
                    <aside class="cus-entry-meta">2. jul 2019, 08:07 - Sidst redigeret 2. jul 2019, 08:55</aside>
                    <div class="entry-title">Skattejagt på skolerne</div>
                 <div class="single-post-thumb"><img src="https://folkebladet.dk/wp-content/uploads/2017/02/nordvang.jpg" class="attachment-post-thumbnail wp-post-image" alt="nordvang.jpg"></div>                </header>
                
                                   
                
                <div class="mediumexcerpt"><span class="kicker">GLOSTRUP. </span> Glostrup Kommune har flere gratis aktiviteter uden tilmelding i løbet af sommerferien, hvis kedsomheden presser sig på</div>
                <div class="post-author-line">
                
                Af
					
					Jesper Ernst Henriksen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://folkebladet.dk/2019/07/skattejagt-paa-skolerne/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://folkebladet.dk/2019/07/skattejagt-paa-skolerne/"  data-text="Skattejagt på skolerne">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Hvis børnene i Glostrup begynder at kede sig i løbet af sommeren, er der hjælp at hente i sommeraktiviteterne for børn i Glostrup Kommune. Her er et bredt udbud af aktiviteter, der gennemføres igennem hele sommerferien &#8211; og nogle af aktiviteterne er for hele familien.<br />
En af dem er ferieviking, der er en slags skattejagt, hvor man skal rundt på de forskellige afdelinger i Glostrup Skole og finde nogle poster med kodeord. Når man har løst opgaverne, skal svaret afleveres på Glostrup Bibliotek, hvor der bliver trukket lod blandt de rigtige besvarelser. Vinderne på hver skoleafdeling får en biograftur med sodavand og popcorn til hele familien i Glostrup Bio, og vinderen i hele kommunen får en tur i Tivoli med familien.<br />
Ferieviking er et samarbejde mellem Glostrup Bibliotek, Glostrup Kommunes Kulturafdeling og kommunens kriminalpræventive koordinator, Lars Jonasson, der fortæller, at idéen med en skattejagt sidste år blev afprøvet med succes i Ishøj.<br />
&#8211; Det tætte samarbejde mellem kommunerne på Vestegnen gør, at vi ofte udveksler idéer og erfaringer, og da jeg hørte om denne tænkte jeg, at den ville være rigtig god at tilbyde i Glostrup Kommune &#8211; især da den sigter på, at familierne skal lave noget sammen i lokalområdet, siger Lars Jonasson, der også er kendt af mange som SSP-Jonas, med et afsluttende ønske om en god sommer til alle.<br />
Der kan findes en oversigt over gratis aktiviteter uden tilmelding på www.sommeriglostrup.dk/gratis-aktiviteter-uden-tilmelding</p>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-24018 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/skattejagt-paa-skolerne/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='24018' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42d6506500" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank"  rel="noopener noreferrer">
<img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" />
</a></div></aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-2"><div class="g-single a-25"><a href=http://www.e-pages.dk/folkebladetforglostrupogvestegnen/143/><img src="https://folkebladet.dk/wp-content/uploads/2019/04/kolonne-banner-300x250.jpg" /></a></div></div></aside><aside id="cool_tag_cloud-2" class="widget widget_cool_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="cool-tag-cloud"><div class="animation"><div class="ctcblue"><div class="ctcleft"><div class="arial" style="text-transform:none!important;"><a href="https://folkebladet.dk/tag/2600-prisen/" class="tag-cloud-link tag-link-147 tag-link-position-1" style="font-size: 12.629370629371px;" aria-label="2600-prisen (19 elementer)">2600-prisen</a><a href="https://folkebladet.dk/tag/affald/" class="tag-cloud-link tag-link-144 tag-link-position-2" style="font-size: 13.216783216783px;" aria-label="Affald (52 elementer)">Affald</a><a href="https://folkebladet.dk/tag/blaa-blink/" class="tag-cloud-link tag-link-225 tag-link-position-3" style="font-size: 13.468531468531px;" aria-label="Blå Blink (79 elementer)">Blå Blink</a><a href="https://folkebladet.dk/tag/blaa-flag/" class="tag-cloud-link tag-link-359 tag-link-position-4" style="font-size: 12px;" aria-label="Blå Flag (6 elementer)">Blå Flag</a><a href="https://folkebladet.dk/tag/broendby-if/" class="tag-cloud-link tag-link-178 tag-link-position-5" style="font-size: 12.20979020979px;" aria-label="Brøndby IF (9 elementer)">Brøndby IF</a><a href="https://folkebladet.dk/tag/broendby-jazzklub/" class="tag-cloud-link tag-link-166 tag-link-position-6" style="font-size: 12.06993006993px;" aria-label="Brøndby Jazzklub (7 elementer)">Brøndby Jazzklub</a><a href="https://folkebladet.dk/tag/broendby-kommune/" class="tag-cloud-link tag-link-173 tag-link-position-7" style="font-size: 12px;" aria-label="Brøndby Kommune (6 elementer)">Brøndby Kommune</a><a href="https://folkebladet.dk/tag/broendby-strand/" class="tag-cloud-link tag-link-267 tag-link-position-8" style="font-size: 12px;" aria-label="Brøndby Strand (6 elementer)">Brøndby Strand</a><a href="https://folkebladet.dk/tag/broendby-volleyball-klub/" class="tag-cloud-link tag-link-176 tag-link-position-9" style="font-size: 12.20979020979px;" aria-label="Brøndby Volleyball Klub (9 elementer)">Brøndby Volleyball Klub</a><a href="https://folkebladet.dk/tag/debat/" class="tag-cloud-link tag-link-229 tag-link-position-10" style="font-size: 13.454545454545px;" aria-label="Debat (77 elementer)">Debat</a><a href="https://folkebladet.dk/tag/foreningsfesten-2019/" class="tag-cloud-link tag-link-160 tag-link-position-11" style="font-size: 12px;" aria-label="Foreningsfesten 2019 (6 elementer)">Foreningsfesten 2019</a><a href="https://folkebladet.dk/tag/fv19/" class="tag-cloud-link tag-link-156 tag-link-position-12" style="font-size: 13.006993006993px;" aria-label="FV19 (36 elementer)">FV19</a><a href="https://folkebladet.dk/tag/glostrup-825-aar/" class="tag-cloud-link tag-link-153 tag-link-position-13" style="font-size: 12.783216783217px;" aria-label="Glostrup 825 år (25 elementer)">Glostrup 825 år</a><a href="https://folkebladet.dk/tag/glostrup-festival/" class="tag-cloud-link tag-link-149 tag-link-position-14" style="font-size: 12.783216783217px;" aria-label="Glostrup Festival (25 elementer)">Glostrup Festival</a><a href="https://folkebladet.dk/tag/glostrup-kommune/" class="tag-cloud-link tag-link-180 tag-link-position-15" style="font-size: 12px;" aria-label="Glostrup Kommune (6 elementer)">Glostrup Kommune</a><a href="https://folkebladet.dk/tag/glostrup-politik/" class="tag-cloud-link tag-link-215 tag-link-position-16" style="font-size: 12.41958041958px;" aria-label="Glostrup Politik (13 elementer)">Glostrup Politik</a><a href="https://folkebladet.dk/tag/glostrup-skole/" class="tag-cloud-link tag-link-346 tag-link-position-17" style="font-size: 12.265734265734px;" aria-label="Glostrup Skole (10 elementer)">Glostrup Skole</a><a href="https://folkebladet.dk/tag/henckell-dans/" class="tag-cloud-link tag-link-304 tag-link-position-18" style="font-size: 12.41958041958px;" aria-label="Henckell Dans (13 elementer)">Henckell Dans</a><a href="https://folkebladet.dk/tag/henrik-rasmussen/" class="tag-cloud-link tag-link-290 tag-link-position-19" style="font-size: 12.06993006993px;" aria-label="Henrik Rasmussen (7 elementer)">Henrik Rasmussen</a><a href="https://folkebladet.dk/tag/john-engelhardt/" class="tag-cloud-link tag-link-344 tag-link-position-20" style="font-size: 12.20979020979px;" aria-label="John Engelhardt (9 elementer)">John Engelhardt</a><a href="https://folkebladet.dk/tag/kent-max-magelund/" class="tag-cloud-link tag-link-167 tag-link-position-21" style="font-size: 12.531468531469px;" aria-label="Kent Max Magelund (16 elementer)">Kent Max Magelund</a><a href="https://folkebladet.dk/tag/kirkebjerg/" class="tag-cloud-link tag-link-155 tag-link-position-22" style="font-size: 13.076923076923px;" aria-label="Kirkebjerg (41 elementer)">Kirkebjerg</a><a href="https://folkebladet.dk/tag/kulturnat/" class="tag-cloud-link tag-link-143 tag-link-position-23" style="font-size: 13.314685314685px;" aria-label="Kulturnat (60 elementer)">Kulturnat</a><a href="https://folkebladet.dk/tag/letbane/" class="tag-cloud-link tag-link-141 tag-link-position-24" style="font-size: 14px;" aria-label="Letbane (191 elementer)">Letbane</a><a href="https://folkebladet.dk/tag/lisa-ward/" class="tag-cloud-link tag-link-348 tag-link-position-25" style="font-size: 12px;" aria-label="Lisa Ward (6 elementer)">Lisa Ward</a><a href="https://folkebladet.dk/tag/mattias-tesfaye/" class="tag-cloud-link tag-link-285 tag-link-position-26" style="font-size: 12px;" aria-label="Mattias Tesfaye (6 elementer)">Mattias Tesfaye</a><a href="https://folkebladet.dk/tag/middelalderlandsbyen/" class="tag-cloud-link tag-link-294 tag-link-position-27" style="font-size: 12.741258741259px;" aria-label="Middelalderlandsbyen (23 elementer)">Middelalderlandsbyen</a><a href="https://folkebladet.dk/tag/samarbejdsgruppen-spraengt/" class="tag-cloud-link tag-link-347 tag-link-position-28" style="font-size: 12px;" aria-label="Samarbejdsgruppen sprængt (6 elementer)">Samarbejdsgruppen sprængt</a><a href="https://folkebladet.dk/tag/store-cykeldag/" class="tag-cloud-link tag-link-397 tag-link-position-29" style="font-size: 12.20979020979px;" aria-label="Store Cykeldag (9 elementer)">Store Cykeldag</a><a href="https://folkebladet.dk/tag/strandparken/" class="tag-cloud-link tag-link-157 tag-link-position-30" style="font-size: 12.06993006993px;" aria-label="Strandparken (7 elementer)">Strandparken</a><a href="https://folkebladet.dk/tag/vallensbaek-kano-kajak-club/" class="tag-cloud-link tag-link-384 tag-link-position-31" style="font-size: 12.48951048951px;" aria-label="Vallensbæk Kano- &amp; Kajak Club (15 elementer)">Vallensbæk Kano- &amp; Kajak Club</a><a href="https://folkebladet.dk/tag/vallensbaek-kommune/" class="tag-cloud-link tag-link-188 tag-link-position-32" style="font-size: 12px;" aria-label="Vallensbæk Kommune (6 elementer)">Vallensbæk Kommune</a><a href="https://folkebladet.dk/tag/vestforbraending/" class="tag-cloud-link tag-link-234 tag-link-position-33" style="font-size: 12.531468531469px;" aria-label="Vestforbrænding (16 elementer)">Vestforbrænding</a><a href="https://folkebladet.dk/tag/vivis-dans/" class="tag-cloud-link tag-link-309 tag-link-position-34" style="font-size: 12.657342657343px;" aria-label="Vivis Dans (20 elementer)">Vivis Dans</a><a href="https://folkebladet.dk/tag/aeldrecenter/" class="tag-cloud-link tag-link-142 tag-link-position-35" style="font-size: 12.657342657343px;" aria-label="Ældrecenter (20 elementer)">Ældrecenter</a></div></div></div></div></div></aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest populære det seneste døgn</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://folkebladet.dk/2019/07/hoejhuse-et-skridt-naermere-nedrivning/" title="Højhuse et skridt nærmere nedrivning" class="wpp-post-title" target="_self">Højhuse et skridt nærmere nedrivning</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/07/paa-vogntur-med-3-i-de-sidste-tre-aar-har-vaeret-de-bedste-nogensinde/" title="På vogntur med 3. I: De sidste tre år har været de bedste nogensinde" class="wpp-post-title" target="_self">På vogntur med 3. I: De sidste tre år har været de bedste nogensinde</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/07/mattias-tesfaye-vi-kan-laere-meget-af-vestegnen/" title="Mattias Tesfaye: Vi kan lære meget af Vestegnen" class="wpp-post-title" target="_self">Mattias Tesfaye: Vi kan lære meget af Vestegnen</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/06/if68-rykker-op-i-serie-2/" title="IF68 rykker  op i Serie 2" class="wpp-post-title" target="_self">IF68 rykker  op i Serie 2</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/07/nu-bliver-det-besvaerligt-her-kan-du-ikke-koere-i-juli/" title="Nu bliver det besværligt: Her kan du  ikke køre  i juli" class="wpp-post-title" target="_self">Nu bliver det besværligt: Her kan du  ikke køre  i juli</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/07/kurs-mod-paris-i-den-gode-sags-tjeneste-team-rynkeby-rykkede-ud-fra-fanzonen/" title="Kurs mod Paris i den gode sags tjeneste: Team Rynkeby rykkede ud fra fanzonen" class="wpp-post-title" target="_self">Kurs mod Paris i den gode sags tjeneste: Team Rynkeby rykkede ud fra fanzonen</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/07/fremtiden-for-glostrup-skole-fastlagt/" title="Fremtiden for Glostrup Skole fastlagt" class="wpp-post-title" target="_self">Fremtiden for Glostrup Skole fastlagt</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/07/doegnrapporten-164/" title="Døgnrapporten" class="wpp-post-title" target="_self">Døgnrapporten</a>
</li>
<li class="current">
<a  title="Skattejagt på skolerne" class="wpp-post-title" target="_self">Skattejagt på skolerne</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/07/forkorter-skoledage-efter-foraeldreprotester/" title="Forkorter skoledage efter forældreprotester" class="wpp-post-title" target="_self">Forkorter skoledage efter forældreprotester</a>
</li>
</ul>

</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Folkebladet på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 24026 post-24026 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby tag-broendby-kommune tag-broendby-strand tag-broendby-strand-parkerne tag-hoejhuse tag-kent-max-magelund tag-vagn-kjaer-hansen no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/07/hoejhuse-et-skridt-naermere-nedrivning/" title="Højhuse et skridt nærmere nedrivning">Højhuse et skridt nærmere nedrivning</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/07/hoejhuse-et-skridt-naermere-nedrivning/" title="09:00" class="post-time"><time class="entry-date" datetime="2019-07-02T09:00:14+02:00">2. juli 2019</time></a></span></div></li><li class=" 23983 post-23983 post type-post status-publish format-standard hentry category-glostrup category-nyheder tag-glostrup-skole no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/07/fremtiden-for-glostrup-skole-fastlagt/" title="Fremtiden for Glostrup Skole fastlagt">Fremtiden for Glostrup Skole fastlagt</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/07/fremtiden-for-glostrup-skole-fastlagt/" title="08:59" class="post-time"><time class="entry-date" datetime="2019-07-02T08:59:36+02:00">2. juli 2019</time></a></span></div></li><li class=" 23985 post-23985 post type-post status-publish format-standard hentry category-glostrup category-nyheder tag-glostrup-skole no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/07/stor-debat-om-indskrivningen/" title="Stor debat om indskrivningen">Stor debat om indskrivningen</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/07/stor-debat-om-indskrivningen/" title="08:58" class="post-time"><time class="entry-date" datetime="2019-07-02T08:58:58+02:00">2. juli 2019</time></a></span></div></li><li class=" 23988 post-23988 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-nyheder tag-mattias-tesfaye no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/07/mattias-tesfaye-vi-kan-laere-meget-af-vestegnen/" title="Mattias Tesfaye: Vi kan lære meget af Vestegnen">Mattias Tesfaye: Vi kan lære meget af Vestegnen</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/07/mattias-tesfaye-vi-kan-laere-meget-af-vestegnen/" title="08:55" class="post-time"><time class="entry-date" datetime="2019-07-02T08:55:55+02:00">2. juli 2019</time></a></span></div></li><li class=" 24009 post-24009 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder category-vallensbaek no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/07/forkorter-skoledage-efter-foraeldreprotester/" title="Forkorter skoledage efter forældreprotester">Forkorter skoledage efter forældreprotester</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/07/forkorter-skoledage-efter-foraeldreprotester/" title="08:54" class="post-time"><time class="entry-date" datetime="2019-07-02T08:54:44+02:00">2. juli 2019</time></a></span></div></li><li class=" 24006 post-24006 post type-post status-publish format-standard has-post-thumbnail hentry category-sport no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/07/foerste-nederlag-i-et-aar/" title="Første nederlag i et år">Første nederlag i et år</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/07/foerste-nederlag-i-et-aar/" title="08:52" class="post-time"><time class="entry-date" datetime="2019-07-02T08:52:50+02:00">2. juli 2019</time></a></span></div></li><li class=" 24003 post-24003 post type-post status-publish format-standard has-post-thumbnail hentry category-sport no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/07/god-saeson-for-gymnaster/" title="God sæson for gymnaster">God sæson for gymnaster</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/07/god-saeson-for-gymnaster/" title="08:50" class="post-time"><time class="entry-date" datetime="2019-07-02T08:50:32+02:00">2. juli 2019</time></a></span></div></li><li class=" 23999 post-23999 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder category-vallensbaek no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/07/generationer-sang-paa-tvaers/" title="Generationer sang på tværs">Generationer sang på tværs</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/07/generationer-sang-paa-tvaers/" title="08:47" class="post-time"><time class="entry-date" datetime="2019-07-02T08:47:19+02:00">2. juli 2019</time></a></span></div></li><li class=" 23997 post-23997 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-nyheder no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/07/mere-tid-i-sfo-til-samme-pris/" title="Mere tid i SFO til samme pris">Mere tid i SFO til samme pris</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/07/mere-tid-i-sfo-til-samme-pris/" title="08:45" class="post-time"><time class="entry-date" datetime="2019-07-02T08:45:51+02:00">2. juli 2019</time></a></span></div></li><li class=" 23993 post-23993 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup category-nyheder no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/07/nu-bliver-det-besvaerligt-her-kan-du-ikke-koere-i-juli/" title="Nu bliver det besværligt: Her kan du  ikke køre  i juli">Nu bliver det besværligt: Her kan du  ikke køre  i juli</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/07/nu-bliver-det-besvaerligt-her-kan-du-ikke-koere-i-juli/" title="08:43" class="post-time"><time class="entry-date" datetime="2019-07-02T08:43:33+02:00">2. juli 2019</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="" /><br />
Glostrup Torv 6<br />
2600 Glostrup<br />
Tlf. 43 96 00 31<br />
<a href="mailto:folkebladet@folkebladet.dk">folkebladet@folkebladet.dk</a></p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 13.00<br />
Tirsdag: 10.00 &#8211; 15.00<br />
Onsdag: 10.00 &#8211; 15.00<br />
Torsdag: 10.00 &#8211; 15.00<br />
Fredag: 10.00 &#8211; 15.00</p>
<p style="position: absolute; left: -3089px;">Check out reviews and opening hours for <a href="https://open4u.co.uk/branches/edinburgh-woollen-mill.html">Edinburgh Woollen Mill</a> phone number, map, latenight, sunday hours, address, fashion and more details. </a> </p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="https://folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15632"><a href="https://folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15633"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-15634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15634"><a href="http://www.lavselvannoncer.dk">lavselvannoncer.dk</a></li>
<li id="menu-item-19955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955"><a href="https://folkebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Find os på de social medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/mitfolkebladet/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Folkebladet</div><!-- .notes-left -->
        <div class="notes-right">www.folkebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/folkebladet.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'84896009',post:'24018',tz:'2',srv:'folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '24018' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://folkebladet.dk/persondatapolitik/">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>