<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://folkebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://folkebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->

	
	<title>Lokalopgør i skolepokalen - Folkebladet</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Brøndby Strand Skole fortsætter den gode stime i DBU Skolepokalen, hvor lokalrivalerne fra Brøndbyøster var blandt modstanderne i andet gruppespil"/>
<link rel="canonical" href="https://folkebladet.dk/2019/09/lokalopgoer-i-skolepokalen/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lokalopgør i skolepokalen - Folkebladet" />
<meta property="og:description" content="Brøndby Strand Skole fortsætter den gode stime i DBU Skolepokalen, hvor lokalrivalerne fra Brøndbyøster var blandt modstanderne i andet gruppespil" />
<meta property="og:url" content="https://folkebladet.dk/2019/09/lokalopgoer-i-skolepokalen/" />
<meta property="og:site_name" content="Folkebladet" />
<meta property="article:publisher" content="https://www.facebook.com/mitfolkebladet" />
<meta property="article:tag" content="Brøndby Strand Skole" />
<meta property="article:tag" content="Brøndbyøster Skole" />
<meta property="article:tag" content="DBU Skolepokalen" />
<meta property="article:tag" content="Egholmskolen" />
<meta property="article:tag" content="Firat Olgun" />
<meta property="article:tag" content="Pilehaveskolen" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-09-24T06:09:44+00:00" />
<meta property="article:modified_time" content="2019-09-24T06:22:52+00:00" />
<meta property="og:updated_time" content="2019-09-24T06:22:52+00:00" />
<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2019/09/2019-09-19_at_13-12-18_DSC_6875x.jpg" />
<meta property="og:image:secure_url" content="https://folkebladet.dk/wp-content/uploads/2019/09/2019-09-19_at_13-12-18_DSC_6875x.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Brøndby Strand Skole fortsætter den gode stime i DBU Skolepokalen, hvor lokalrivalerne fra Brøndbyøster var blandt modstanderne i andet gruppespil" />
<meta name="twitter:title" content="Lokalopgør i skolepokalen - Folkebladet" />
<meta name="twitter:image" content="https://folkebladet.dk/wp-content/uploads/2019/09/2019-09-19_at_13-12-18_DSC_6875x.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://folkebladet.dk/#website","url":"https://folkebladet.dk/","name":"Folkebladet","potentialAction":{"@type":"SearchAction","target":"https://folkebladet.dk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://folkebladet.dk/2019/09/lokalopgoer-i-skolepokalen/#primaryimage","url":"https://folkebladet.dk/wp-content/uploads/2019/09/2019-09-19_at_13-12-18_DSC_6875x.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://folkebladet.dk/2019/09/lokalopgoer-i-skolepokalen/#webpage","url":"https://folkebladet.dk/2019/09/lokalopgoer-i-skolepokalen/","inLanguage":"da-DK","name":"Lokalopg\u00f8r i skolepokalen - Folkebladet","isPartOf":{"@id":"https://folkebladet.dk/#website"},"primaryImageOfPage":{"@id":"https://folkebladet.dk/2019/09/lokalopgoer-i-skolepokalen/#primaryimage"},"datePublished":"2019-09-24T06:09:44+00:00","dateModified":"2019-09-24T06:22:52+00:00","author":{"@id":"https://folkebladet.dk/#/schema/person/de8502613a1f49f93dee2f21639c8843"},"description":"Br\u00f8ndby Strand Skole forts\u00e6tter den gode stime i DBU Skolepokalen, hvor lokalrivalerne fra Br\u00f8ndby\u00f8ster var blandt modstanderne i andet gruppespil"},{"@type":["Person"],"@id":"https://folkebladet.dk/#/schema/person/de8502613a1f49f93dee2f21639c8843","name":"Robert Hendel","image":{"@type":"ImageObject","@id":"https://folkebladet.dk/#authorlogo","url":"https://secure.gravatar.com/avatar/406e2bde39d9b4548923cb32314f4e90?s=96&d=mm&r=g","caption":"Robert Hendel"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="https://folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo;-kommentar-feed" href="https://folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Lokalopgør i skolepokalen-kommentar-feed" href="https://folkebladet.dk/2019/09/lokalopgoer-i-skolepokalen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://folkebladet.dk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://folkebladet.dk/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://folkebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"folkebladet.dk","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/folkebladet.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"25402","token":"0f9be954d0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<link rel='https://api.w.org/' href='https://folkebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p5Kdkt-6BI' />
<link rel="alternate" type="application/json+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2019%2F09%2Flokalopgoer-i-skolepokalen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2019%2F09%2Flokalopgoer-i-skolepokalen%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="3.2.18" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:;
		background-color:#e2e2e2;
	}
	#secondary .sep {
		color:;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: ;
	}

	#secondary .widget ul ul {
		border-top-color: ;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '353320752214308');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=353320752214308&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script>
  fbq('track', 'ViewContent');
</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
			<meta property="og:title" content="Lokalopgør i skolepokalen"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2019/09/2019-09-19_at_13-12-18_DSC_6875x.jpg"/>
		<meta property="og:url" content="https://folkebladet.dk/2019/09/lokalopgoer-i-skolepokalen/"/>
		<meta property="og:description" content="Brøndby Strand Skole fortsætter den gode stime i DBU Skolepokalen, hvor lokalrivalerne fra Brøndbyøster var blandt modstanderne i andet gruppespil
"/>
		<meta property="og:site_name" content="Folkebladet"/>
		
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-145268518-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='https://folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-25402 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR183F">Er avisen udeblevet?</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="https://folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://folkebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top--> 
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-17">

</div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://folkebladet.dk/" title="Folkebladet" rel="home"><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="Folkebladet" title="Folkebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="https://folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="https://folkebladet.dk/debat/">Læserbreve</a></li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="https://folkebladet.dk/galleri/">Galleri</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-25402" class="post-25402 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-brondbystrandskole tag-broendbyoester-skole tag-dbu-skolepokalen tag-egholmskolen tag-firat-olgun tag-pilehaveskolen">
                <header class="entry-header">
                    <aside class="cus-entry-meta">24. sep 2019, 08:09 - Sidst redigeret 24. sep 2019, 08:22</aside>
                    <div class="entry-title">Lokalopgør i skolepokalen</div>
                 <div class="single-post-thumb"><img src="https://folkebladet.dk/wp-content/uploads/2019/09/2019-09-19_at_13-12-18_DSC_6875x.jpg" class="attachment-post-thumbnail wp-post-image" alt="2019-09-19_at_13-12-18_DSC_6875x.jpg"></div><p class="feat-caption">Foto: Robert Hendel</p>                </header>
                
                                      			<div class="billedtekst">Brøndby Strand Skole slog Brøndbyøster Skole i årets udgave af skolefodboldturneringen.                    			 Foto: Robert Hendel</div>                
                
                <div class="mediumexcerpt"><span class="kicker">SPORT. </span> Brøndby Strand Skole fortsætter den gode stime i DBU Skolepokalen, hvor lokalrivalerne fra Brøndbyøster var blandt modstanderne i andet gruppespil
</div>
                <div class="post-author-line">
                
                Af
					
					Robert Hendel                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://folkebladet.dk/2019/09/lokalopgoer-i-skolepokalen/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://folkebladet.dk/2019/09/lokalopgoer-i-skolepokalen/"  data-text="Lokalopgør i skolepokalen">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Med vilje kommer man langt.</p>
<p>Det viste fodboldspillerne fra Brøndby Strand Skole i torsdags, da de sikrede sig videre avancement i den prestigefyldte danske skolefodboldturnering. I år har turneringen, der har eksisteret siden 1961, fået nyt format, og derfor afvikles de to indledende runder i stævneform. Ifølge DBU sker det for at sikre de deltagende hold flere kampe.</p>
<p>I det første gruppespil vandt skolen fra Brøndby Strand alle sine tre kampe, og torsdag skulle holdet op imod tre af de bedste hold fra de andre puljer i kredsen på banerne ved Vallensbæk Idrætscenter. Her var Egholmskolen første modstander, og de to hold kendte hinanden særdeles godt. De mødtes nemlig i det første gruppespil, hvor  Brøndby Strand Skole løb med en smal sejr på 2-1. Kampen i torsdags var også en tæt affære. Den endte dog uden mål. </p>
<p>Dermed var Brøndby Strand Skole tvunget til at vinde over Brøndbyøster Skole, der i den første kamp i puljen havde slået Pilehaveskolen fra Vallensbæk med 3-1.</p>
<h3><strong>Stod godt defensivt</strong></h3>
<p>Firat Olgun, der er lærer på Brøndby Strand Skole og har ansvaret for skolens fodboldhold, havde rivalerne fra Brøndbyøster som favoritter til at vinde dagens stævne.</p>
<p>På banen var det også spillerne fra Brøndbyøster Skole, der havde det spillemæssige overtag. De skabte dog ikke ret mange chancer mod holdet fra Brøndby Strand Skole, der stod dybt i banen og forsvarede sig så godt, som de kunne. </p>
<p>Det gav bonus i første halvleg, da holdet fra Brøndby Strand Skole to gange fik nettet til at blafre bag målmanden fra Brøndbyøster Skole. Retfærdigt? Overhovedet ikke, men i fodbold opgør man sejre i mål, og da Brøndbyøster Skole ikke formåede at score i kampen, måtte de gå slukørede fra banen uden point. </p>
<p>Da Egholmskolen slog Pilehaveskolen med 2-1, vidste Firat Olgun, at målscoren kunne blive afgørende. Han havde derfor fortalt sine spillere, at de for alt i verden ikke måtte lukke mål ind i den sidste kamp mod Pilehaveskolen.</p>
<h3><strong>Afgjort på målforskel</strong></h3>
<p>Pilehaveskolen havde ikke meget at spille for i den sidste kamp &#8211; udover æren.</p>
<p>Holdet havde tabt sine to første kampe, men begyndte alligevel bedst mod drengene fra Brøndby Strand skole.</p>
<p>Dog var Brøndby Strand Skole en for stærk modstander for Pilehaveskolen, der måtte gå fra banen med endnu et nederlag.</p>
<p>Kampen endte 4-1 til Brøndby Strand Skole, men da kampen mellem Brøndbyøster Skole og Egholmskolen endnu ikke var færdigspillet, måtte spillerne vente med at juble over et eventuelt videre avancement via en førsteplads.</p>
<p>Det blev da også tæt. Brøndbyøster Skole spillede en skidt kamp og tabte 3-1 til Egholmskolen, der dermed endte på lige så mange point som Brøndby Strand Skole.</p>
<p>Dermed var det målforskellen, der blev afgørende, som Firat Olgun havde forudset. Og her trak Brøndby Strand Skole det længste strå. </p>
<p>Både Egholmskolen og Brøndby Strand Skole er klar til kreds-ottendedelsfinalerne i turneringen.</p>
<!-- index.php -->
<div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-ba403845573a78730beea58d0645f7fe-1">

    	<div class="slideshowlink">
        <a href='https://folkebladet.dk/2019/09/lokalopgoer-i-skolepokalen/nggallery/slideshow'>[Show as slideshow]</a>
		
	</div>
			<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-33-48_DSC_6758x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-33-48_DSC_6758x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-33-48_DSC_6758x.jpg"
               data-image-id="1341"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_12-33-48_dsc_6758x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-33-48_DSC_6758x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-34-54_DSC_6767x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-34-54_DSC_6767x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-34-54_DSC_6767x.jpg"
               data-image-id="1342"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_12-34-54_dsc_6767x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-34-54_DSC_6767x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-37-14_DSC_6776x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-37-14_DSC_6776x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-37-14_DSC_6776x.jpg"
               data-image-id="1343"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_12-37-14_dsc_6776x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-37-14_DSC_6776x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-38-07_DSC_6785x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-38-07_DSC_6785x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-38-07_DSC_6785x.jpg"
               data-image-id="1344"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_12-38-07_dsc_6785x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-38-07_DSC_6785x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-42-49_DSC_6795x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-42-49_DSC_6795x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-42-49_DSC_6795x.jpg"
               data-image-id="1345"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_12-42-49_dsc_6795x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-42-49_DSC_6795x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-45-14_DSC_6805x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-45-14_DSC_6805x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-45-14_DSC_6805x.jpg"
               data-image-id="1346"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_12-45-14_dsc_6805x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-45-14_DSC_6805x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-48-30_DSC_6822x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_12-48-30_DSC_6822x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-48-30_DSC_6822x.jpg"
               data-image-id="1347"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_12-48-30_dsc_6822x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_12-48-30_DSC_6822x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-03-27_DSC_6833x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-03-27_DSC_6833x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-03-27_DSC_6833x.jpg"
               data-image-id="1348"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_13-03-27_dsc_6833x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-03-27_DSC_6833x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-03-30_DSC_6835x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-03-30_DSC_6835x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-03-30_DSC_6835x.jpg"
               data-image-id="1349"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_13-03-30_dsc_6835x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-03-30_DSC_6835x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-07-27_DSC_6849x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-07-27_DSC_6849x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-07-27_DSC_6849x.jpg"
               data-image-id="1350"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_13-07-27_dsc_6849x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-07-27_DSC_6849x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-10" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-08-06_DSC_6850x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-08-06_DSC_6850x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-08-06_DSC_6850x.jpg"
               data-image-id="1351"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_13-08-06_dsc_6850x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-08-06_DSC_6850x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-11" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-11-14_DSC_6869x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-11-14_DSC_6869x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-11-14_DSC_6869x.jpg"
               data-image-id="1352"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_13-11-14_dsc_6869x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-11-14_DSC_6869x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-12" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-12-18_DSC_6875x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-12-18_DSC_6875x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-12-18_DSC_6875x.jpg"
               data-image-id="1353"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_13-12-18_dsc_6875x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-12-18_DSC_6875x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-13" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-33-17_DSC_6907x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-33-17_DSC_6907x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-33-17_DSC_6907x.jpg"
               data-image-id="1354"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_13-33-17_dsc_6907x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-33-17_DSC_6907x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-14" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-36-21_DSC_6918x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_13-36-21_DSC_6918x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-36-21_DSC_6918x.jpg"
               data-image-id="1355"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_13-36-21_dsc_6918x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_13-36-21_DSC_6918x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-15" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_14-02-32_DSC_6977x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_14-02-32_DSC_6977x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_14-02-32_DSC_6977x.jpg"
               data-image-id="1356"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_14-02-32_dsc_6977x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_14-02-32_DSC_6977x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-16" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_14-03-34_DSC_6986x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_14-03-34_DSC_6986x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_14-03-34_DSC_6986x.jpg"
               data-image-id="1357"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_14-03-34_dsc_6986x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_14-03-34_DSC_6986x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-17" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_14-15-32_DSC_7013x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_14-15-32_DSC_7013x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_14-15-32_DSC_7013x.jpg"
               data-image-id="1358"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_14-15-32_dsc_7013x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_14-15-32_DSC_7013x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-18" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_14-25-29_DSC_7027x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_14-25-29_DSC_7027x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_14-25-29_DSC_7027x.jpg"
               data-image-id="1359"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_14-25-29_dsc_7027x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_14-25-29_DSC_7027x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-19" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_14-33-04__DSC7327x.jpg"
               title="Foto: Robert Hendel"
               data-src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/2019-09-19_at_14-33-04__DSC7327x.jpg"
               data-thumbnail="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_14-33-04__DSC7327x.jpg"
               data-image-id="1360"
               data-title="Foto: Robert Hendel"
               data-description="Foto: Robert Hendel"
               data-image-slug="2019-09-19_at_14-33-04__dsc7327x"
               class="ngg-fancybox" rel="ba403845573a78730beea58d0645f7fe">
                <img
                    title="Foto: Robert Hendel"
                    alt="Foto: Robert Hendel"
                    src="https://folkebladet.dk/wp-content/gallery/2019-09-19-skolefodbold-i-vallensbaek/thumbs/thumbs_2019-09-19_at_14-33-04__DSC7327x.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>

               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-25402 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="https://folkebladet.dk/2019/08/ferien-er-forbi-foerste-skoledag-er-en-festdag/" title="Ferien er forbi: Første skoledag er en festdag"><img src="https://folkebladet.dk/wp-content/uploads/2019/08/DSC3112_BSS-338x225-338x225.jpg" alt="Ferien er forbi: Første skoledag er en festdag" title="Ferien er forbi: Første skoledag er en festdag"/></a>
										<h4><a href="https://folkebladet.dk/2019/08/ferien-er-forbi-foerste-skoledag-er-en-festdag/" title="Ferien er forbi: Første skoledag er en festdag">Ferien er forbi: Første skoledag er en festdag</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://folkebladet.dk/2019/07/fordomme-skal-bekaempes/" title="Fordomme skal bekæmpes"><img src="https://folkebladet.dk/wp-content/uploads/2019/03/debat.jpg" alt="Fordomme skal bekæmpes" title="Fordomme skal bekæmpes"/></a>
										<h4><a href="https://folkebladet.dk/2019/07/fordomme-skal-bekaempes/" title="Fordomme skal bekæmpes">Fordomme skal bekæmpes</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://folkebladet.dk/2018/02/broendby-kommune-vil-se-paa-trafikkaos-ved-skole/" title="Brøndby Kommune vil se på trafikkaos ved skole"><img src="https://folkebladet.dk/wp-content/uploads/2018/02/UheldBØS-1-300x225-300x225.jpg" alt="Brøndby Kommune vil se på trafikkaos ved skole" title="Brøndby Kommune vil se på trafikkaos ved skole"/></a>
										<h4><a href="https://folkebladet.dk/2018/02/broendby-kommune-vil-se-paa-trafikkaos-ved-skole/" title="Brøndby Kommune vil se på trafikkaos ved skole">Brøndby Kommune vil se på trafikkaos ved skole</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/lokalopgoer-i-skolepokalen/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='25402' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07f80160fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank"  rel="noopener noreferrer">
<img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" />
</a></div></aside><aside id="media_image-2" class="widget widget_media_image"><a href="https://folkebladet.dk/wp-content/uploads/2019/09/mediekonsulent.jpg"><img width="400" height="798" src="https://folkebladet.dk/wp-content/uploads/2019/09/mediekonsulent-400x798.jpg" class="image wp-image-25103  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://folkebladet.dk/wp-content/uploads/2019/09/mediekonsulent-400x798.jpg 400w, https://folkebladet.dk/wp-content/uploads/2019/09/mediekonsulent-768x1531.jpg 768w, https://folkebladet.dk/wp-content/uploads/2019/09/mediekonsulent-620x1236.jpg 620w, https://folkebladet.dk/wp-content/uploads/2019/09/mediekonsulent-800x1595.jpg 800w, https://folkebladet.dk/wp-content/uploads/2019/09/mediekonsulent-1000x1994.jpg 1000w, https://folkebladet.dk/wp-content/uploads/2019/09/mediekonsulent-214x427.jpg 214w, https://folkebladet.dk/wp-content/uploads/2019/09/mediekonsulent-113x225.jpg 113w, https://folkebladet.dk/wp-content/uploads/2019/09/mediekonsulent-68x135.jpg 68w, https://folkebladet.dk/wp-content/uploads/2019/09/mediekonsulent-321x640.jpg 321w, https://folkebladet.dk/wp-content/uploads/2019/09/mediekonsulent.jpg 1020w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-2"><div class="g-single a-25"><a href=http://www.e-pages.dk/folkebladetforglostrupogvestegnen/143/><img src="https://folkebladet.dk/wp-content/uploads/2019/04/kolonne-banner-300x250.jpg" /></a></div></div></aside><aside id="cool_tag_cloud-2" class="widget widget_cool_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="cool-tag-cloud"><div class="animation"><div class="ctcblue"><div class="ctcleft"><div class="arial" style="text-transform:none!important;"><a href="https://folkebladet.dk/tag/2600-prisen/" class="tag-cloud-link tag-link-147 tag-link-position-1" style="font-size: 12.518518518519px;" aria-label="2600-prisen (19 elementer)">2600-prisen</a><a href="https://folkebladet.dk/tag/affald/" class="tag-cloud-link tag-link-144 tag-link-position-2" style="font-size: 13.140740740741px;" aria-label="Affald (52 elementer)">Affald</a><a href="https://folkebladet.dk/tag/blaa-blink/" class="tag-cloud-link tag-link-225 tag-link-position-3" style="font-size: 13.540740740741px;" aria-label="Blå Blink (96 elementer)">Blå Blink</a><a href="https://folkebladet.dk/tag/broendbyernes-if/" class="tag-cloud-link tag-link-430 tag-link-position-4" style="font-size: 12.548148148148px;" aria-label="Brøndbyernes IF (20 elementer)">Brøndbyernes IF</a><a href="https://folkebladet.dk/tag/broendby-if/" class="tag-cloud-link tag-link-178 tag-link-position-5" style="font-size: 12.711111111111px;" aria-label="Brøndby IF (26 elementer)">Brøndby IF</a><a href="https://folkebladet.dk/tag/bif-kvinder/" class="tag-cloud-link tag-link-627 tag-link-position-6" style="font-size: 12.962962962963px;" aria-label="Brøndby IF Women (39 elementer)">Brøndby IF Women</a><a href="https://folkebladet.dk/tag/broendby-stadion/" class="tag-cloud-link tag-link-262 tag-link-position-7" style="font-size: 12px;" aria-label="Brøndby Stadion (8 elementer)">Brøndby Stadion</a><a href="https://folkebladet.dk/tag/broendby-strand/" class="tag-cloud-link tag-link-267 tag-link-position-8" style="font-size: 12.577777777778px;" aria-label="Brøndby Strand (21 elementer)">Brøndby Strand</a><a href="https://folkebladet.dk/tag/broendby-volleyball-klub/" class="tag-cloud-link tag-link-176 tag-link-position-9" style="font-size: 12.074074074074px;" aria-label="Brøndby Volleyball Klub (9 elementer)">Brøndby Volleyball Klub</a><a href="https://folkebladet.dk/tag/debat/" class="tag-cloud-link tag-link-229 tag-link-position-10" style="font-size: 13.511111111111px;" aria-label="Debat (92 elementer)">Debat</a><a href="https://folkebladet.dk/tag/festlig-fredag/" class="tag-cloud-link tag-link-587 tag-link-position-11" style="font-size: 12.074074074074px;" aria-label="Festlig Fredag (9 elementer)">Festlig Fredag</a><a href="https://folkebladet.dk/tag/fv19/" class="tag-cloud-link tag-link-156 tag-link-position-12" style="font-size: 12.918518518519px;" aria-label="FV19 (36 elementer)">FV19</a><a href="https://folkebladet.dk/tag/glostrup-825-aar/" class="tag-cloud-link tag-link-153 tag-link-position-13" style="font-size: 12.681481481481px;" aria-label="Glostrup 825 år (25 elementer)">Glostrup 825 år</a><a href="https://folkebladet.dk/tag/glostrup-festival/" class="tag-cloud-link tag-link-149 tag-link-position-14" style="font-size: 12.82962962963px;" aria-label="Glostrup Festival (31 elementer)">Glostrup Festival</a><a href="https://folkebladet.dk/tag/glostrup-kommune/" class="tag-cloud-link tag-link-180 tag-link-position-15" style="font-size: 12.133333333333px;" aria-label="Glostrup Kommune (10 elementer)">Glostrup Kommune</a><a href="https://folkebladet.dk/tag/glostrup-politik/" class="tag-cloud-link tag-link-215 tag-link-position-16" style="font-size: 12.296296296296px;" aria-label="Glostrup Politik (13 elementer)">Glostrup Politik</a><a href="https://folkebladet.dk/tag/glostrup-skole/" class="tag-cloud-link tag-link-346 tag-link-position-17" style="font-size: 12.192592592593px;" aria-label="Glostrup Skole (11 elementer)">Glostrup Skole</a><a href="https://folkebladet.dk/tag/henckell-dans/" class="tag-cloud-link tag-link-304 tag-link-position-18" style="font-size: 12.296296296296px;" aria-label="Henckell Dans (13 elementer)">Henckell Dans</a><a href="https://folkebladet.dk/tag/henrik-rasmussen/" class="tag-cloud-link tag-link-290 tag-link-position-19" style="font-size: 12.414814814815px;" aria-label="Henrik Rasmussen (16 elementer)">Henrik Rasmussen</a><a href="https://folkebladet.dk/tag/john-engelhardt/" class="tag-cloud-link tag-link-344 tag-link-position-20" style="font-size: 12.414814814815px;" aria-label="John Engelhardt (16 elementer)">John Engelhardt</a><a href="https://folkebladet.dk/tag/kent-max-magelund/" class="tag-cloud-link tag-link-167 tag-link-position-21" style="font-size: 12.459259259259px;" aria-label="Kent Max Magelund (17 elementer)">Kent Max Magelund</a><a href="https://folkebladet.dk/tag/kirkebjerg/" class="tag-cloud-link tag-link-155 tag-link-position-22" style="font-size: 13.007407407407px;" aria-label="Kirkebjerg (42 elementer)">Kirkebjerg</a><a href="https://folkebladet.dk/tag/kulturnat/" class="tag-cloud-link tag-link-143 tag-link-position-23" style="font-size: 13.244444444444px;" aria-label="Kulturnat (60 elementer)">Kulturnat</a><a href="https://folkebladet.dk/tag/letbane/" class="tag-cloud-link tag-link-141 tag-link-position-24" style="font-size: 14px;" aria-label="Letbane (197 elementer)">Letbane</a><a href="https://folkebladet.dk/tag/middelalderlandsbyen/" class="tag-cloud-link tag-link-294 tag-link-position-25" style="font-size: 12.637037037037px;" aria-label="Middelalderlandsbyen (23 elementer)">Middelalderlandsbyen</a><a href="https://folkebladet.dk/tag/naturens-dag/" class="tag-cloud-link tag-link-548 tag-link-position-26" style="font-size: 12.37037037037px;" aria-label="Naturens Dag (15 elementer)">Naturens Dag</a><a href="https://folkebladet.dk/tag/nedrivning/" class="tag-cloud-link tag-link-538 tag-link-position-27" style="font-size: 12.37037037037px;" aria-label="Nedrivning (15 elementer)">Nedrivning</a><a href="https://folkebladet.dk/tag/pcb-hoejhuse/" class="tag-cloud-link tag-link-537 tag-link-position-28" style="font-size: 12.37037037037px;" aria-label="PCB højhuse (15 elementer)">PCB højhuse</a><a href="https://folkebladet.dk/tag/store-cykeldag/" class="tag-cloud-link tag-link-397 tag-link-position-29" style="font-size: 12.074074074074px;" aria-label="Store Cykeldag (9 elementer)">Store Cykeldag</a><a href="https://folkebladet.dk/tag/tour-de-vest/" class="tag-cloud-link tag-link-487 tag-link-position-30" style="font-size: 12.37037037037px;" aria-label="Tour de Vest (15 elementer)">Tour de Vest</a><a href="https://folkebladet.dk/tag/vallensbaek-kano-kajak-club/" class="tag-cloud-link tag-link-384 tag-link-position-31" style="font-size: 12.488888888889px;" aria-label="Vallensbæk Kano- &amp; Kajak Club (18 elementer)">Vallensbæk Kano- &amp; Kajak Club</a><a href="https://folkebladet.dk/tag/vestegnens-kulturuge/" class="tag-cloud-link tag-link-592 tag-link-position-32" style="font-size: 12.192592592593px;" aria-label="Vestegnens Kulturuge (11 elementer)">Vestegnens Kulturuge</a><a href="https://folkebladet.dk/tag/vestforbraending/" class="tag-cloud-link tag-link-234 tag-link-position-33" style="font-size: 12.414814814815px;" aria-label="Vestforbrænding (16 elementer)">Vestforbrænding</a><a href="https://folkebladet.dk/tag/vivis-dans/" class="tag-cloud-link tag-link-309 tag-link-position-34" style="font-size: 12.548148148148px;" aria-label="Vivis Dans (20 elementer)">Vivis Dans</a><a href="https://folkebladet.dk/tag/aeldrecenter/" class="tag-cloud-link tag-link-142 tag-link-position-35" style="font-size: 12.548148148148px;" aria-label="Ældrecenter (20 elementer)">Ældrecenter</a></div></div></div></div></div></aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest populære det seneste døgn</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://folkebladet.dk/2019/09/to-reddet-fra-synkende-baad/" title="To reddet fra synkende båd" class="wpp-post-title" target="_self">To reddet fra synkende båd</a>
</li>
<li class="current">
<a  title="Lokalopgør i skolepokalen" class="wpp-post-title" target="_self">Lokalopgør i skolepokalen</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/09/letbanens-forloeb-udstilles/" title="Letbanens forløb udstilles" class="wpp-post-title" target="_self">Letbanens forløb udstilles</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/09/retten-har-talt-voldtog-67-aarig-nabo-to-gange/" title="Retten har talt: Voldtog 67-årig nabo to gange" class="wpp-post-title" target="_self">Retten har talt: Voldtog 67-årig nabo to gange</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/09/eksplosion-i-villakvarter/" title="Eksplosion i villakvarter" class="wpp-post-title" target="_self">Eksplosion i villakvarter</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/09/doegnrapporten-172/" title="Døgnrapporten" class="wpp-post-title" target="_self">Døgnrapporten</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/09/50-aars-jubilaeum-endte-med-en-synkende-skude/" title="50-års jubilæum endte  med en synkende skude" class="wpp-post-title" target="_self">50-års jubilæum endte  med en synkende skude</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/09/hele-glostrups-kraemmer-sagde-stop/" title="Hele Glostrups kræmmer sagde stop" class="wpp-post-title" target="_self">Hele Glostrups kræmmer sagde stop</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/09/foerste-spadestik-paa-pilehavehus/" title="Første spadestik på Pilehavehus" class="wpp-post-title" target="_self">Første spadestik på Pilehavehus</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/09/virksomheder-slaar-sig-ned-langs-letbanen/" title="Virksomheder slår sig ned langs letbanen" class="wpp-post-title" target="_self">Virksomheder slår sig ned langs letbanen</a>
</li>
</ul>

</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Folkebladet på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 25433 post-25433 post type-post status-publish format-standard has-post-thumbnail hentry category-hele-omradet tag-blaa-blink no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/09/doegnrapporten-172/" title="Døgnrapporten">Døgnrapporten</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/09/doegnrapporten-172/" title="08:13" class="post-time"><time class="entry-date" datetime="2019-09-24T08:13:58+02:00">24. september 2019</time></a></span></div></li><li class=" 25430 post-25430 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby tag-blaa-blink no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/09/eksplosion-i-villakvarter/" title="Eksplosion i villakvarter">Eksplosion i villakvarter</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/09/eksplosion-i-villakvarter/" title="08:13" class="post-time"><time class="entry-date" datetime="2019-09-24T08:13:25+02:00">24. september 2019</time></a></span></div></li><li class=" 25435 post-25435 post type-post status-publish format-standard has-post-thumbnail hentry category-tid-sted tag-tid-og-sted no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/09/foredrag-om-naade-og-frelse/" title="Foredrag om nåde og frelse">Foredrag om nåde og frelse</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/09/foredrag-om-naade-og-frelse/" title="08:13" class="post-time"><time class="entry-date" datetime="2019-09-24T08:13:13+02:00">24. september 2019</time></a></span></div></li><li class=" 25437 post-25437 post type-post status-publish format-standard has-post-thumbnail hentry category-tid-sted tag-tid-og-sted no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/09/det-mobile-museum-aabner/" title="Det Mobile Museum åbner">Det Mobile Museum åbner</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/09/det-mobile-museum-aabner/" title="08:13" class="post-time"><time class="entry-date" datetime="2019-09-24T08:13:11+02:00">24. september 2019</time></a></span></div></li><li class=" 25427 post-25427 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby tag-bo-vinsloev tag-flotille-366 tag-kvindelige-marineres-musikkorps tag-marinehjemmevaernet no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/09/50-aars-jubilaeum-endte-med-en-synkende-skude/" title="50-års jubilæum endte  med en synkende skude">50-års jubilæum endte  med en synkende skude</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/09/50-aars-jubilaeum-endte-med-en-synkende-skude/" title="08:12" class="post-time"><time class="entry-date" datetime="2019-09-24T08:12:32+02:00">24. september 2019</time></a></span></div></li><li class=" 25424 post-25424 post type-post status-publish format-standard has-post-thumbnail hentry category-vallensbaek tag-blaa-blink tag-oestsjaellands-beredskab tag-vallensbaek-havn no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/09/to-reddet-fra-synkende-baad/" title="To reddet fra synkende båd">To reddet fra synkende båd</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/09/to-reddet-fra-synkende-baad/" title="08:12" class="post-time"><time class="entry-date" datetime="2019-09-24T08:12:26+02:00">24. september 2019</time></a></span></div></li><li class=" 25417 post-25417 post type-post status-publish format-standard has-post-thumbnail hentry category-hele-omradet tag-delta-park tag-henrik-rasmussen tag-letbane tag-ring-3 no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/09/virksomheder-slaar-sig-ned-langs-letbanen/" title="Virksomheder slår sig ned langs letbanen">Virksomheder slår sig ned langs letbanen</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/09/virksomheder-slaar-sig-ned-langs-letbanen/" title="08:11" class="post-time"><time class="entry-date" datetime="2019-09-24T08:11:33+02:00">24. september 2019</time></a></span></div></li><li class=" 25415 post-25415 post type-post status-publish format-standard hentry category-vallensbaek tag-dansk-industri tag-henrik-rasmussen tag-virksomhedernes-dag no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/09/fremgang-i-erhvervsklima/" title="Fremgang i erhvervsklima">Fremgang i erhvervsklima</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/09/fremgang-i-erhvervsklima/" title="08:11" class="post-time"><time class="entry-date" datetime="2019-09-24T08:11:23+02:00">24. september 2019</time></a></span></div></li><li class=" 25410 post-25410 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup tag-benny-hindse-hansen tag-glostrup-hallen tag-glostrup-kommunes-frivillighedspris tag-john-engelhardt tag-susse-wold no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/09/frivillig-i-aartier/" title="Frivillig i årtier">Frivillig i årtier</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/09/frivillig-i-aartier/" title="08:10" class="post-time"><time class="entry-date" datetime="2019-09-24T08:10:33+02:00">24. september 2019</time></a></span></div></li><li class=" 25402 post-25402 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-brondbystrandskole tag-broendbyoester-skole tag-dbu-skolepokalen tag-egholmskolen tag-firat-olgun tag-pilehaveskolen no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2019/09/lokalopgoer-i-skolepokalen/" title="Lokalopgør i skolepokalen">Lokalopgør i skolepokalen</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2019/09/lokalopgoer-i-skolepokalen/" title="08:09" class="post-time"><time class="entry-date" datetime="2019-09-24T08:09:44+02:00">24. september 2019</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="" /><br />
Glostrup Torv 6<br />
2600 Glostrup<br />
Tlf. 43 96 00 31<br />
<a href="mailto:folkebladet@folkebladet.dk">folkebladet@folkebladet.dk</a></p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 13.00<br />
Tirsdag: 10.00 &#8211; 15.00<br />
Onsdag: 10.00 &#8211; 15.00<br />
Torsdag: 10.00 &#8211; 15.00<br />
Fredag: 10.00 &#8211; 15.00</p>
<p style="position: absolute; left: -3089px;">Check out reviews and opening hours for <a href="https://open4u.co.uk/branches/edinburgh-woollen-mill.html">Edinburgh Woollen Mill</a> phone number, map, latenight, sunday hours, address, fashion and more details. </a> </p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="https://folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15632"><a href="https://folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15633"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-15634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15634"><a href="http://www.lavselvannoncer.dk">lavselvannoncer.dk</a></li>
<li id="menu-item-19955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955"><a href="https://folkebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Find os på de social medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/mitfolkebladet/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Folkebladet</div><!-- .notes-left -->
        <div class="notes-right">www.folkebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/folkebladet.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/folkebladet.dk\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/folkebladet.dk","wp_site_url":"https:\/\/folkebladet.dk","wp_root_url":"https:\/\/folkebladet.dk","wp_plugins_url":"https:\/\/folkebladet.dk\/wp-content\/plugins","wp_content_url":"https:\/\/folkebladet.dk\/wp-content","wp_includes_url":"https:\/\/folkebladet.dk\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_ba403845573a78730beea58d0645f7fe = {"id":null,"source":"galleries","container_ids":["53"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"0","images_per_page":"100","number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"1","slideshow_link_text":"[Show as slideshow]","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"ba403845573a78730beea58d0645f7fe"};
galleries.gallery_ba403845573a78730beea58d0645f7fe.wordpress_page_root = "https:\/\/folkebladet.dk\/2019\/09\/lokalopgoer-i-skolepokalen\/";
var nextgen_lightbox_settings = {"static_path":"","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js'></script>
<script type='text/javascript'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js'></script>
<script async="async" type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'84896009',post:'25402',tz:'2',srv:'folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '25402' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://folkebladet.dk/persondatapolitik/">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>