<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<script data-ad-client="ca-pub-4143867402765586" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://folkebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://folkebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->

	
	<title>Danske Bank i Glostrup holder åbent for de mest nødvendige ekspeditioner - Folkebladet</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="nb9W3T97FZl5c3EGVnH20gxEXalGXTrmAwD2WjXHPq4" />

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://folkebladet.dk/2020/03/danske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Danske Bank i Glostrup holder åbent for de mest nødvendige ekspeditioner - Folkebladet" />
<meta property="og:description" content="Coronakrisen har lukket store dele af Danmark ned. I Danske Bank i Glostrup har man valgt at holde ekstraordinært åbent for de mest nødvendige ekspeditioner i afdelingen på Hovedvejen 109, men med særlige forholdsregler for at passe godt på både kunder og medarbejdere." />
<meta property="og:url" content="https://folkebladet.dk/2020/03/danske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner/" />
<meta property="og:site_name" content="Folkebladet" />
<meta property="article:publisher" content="https://www.facebook.com/mitfolkebladet" />
<meta property="article:section" content="Sponsoreret indhold" />
<meta property="article:published_time" content="2020-03-27T11:12:22+00:00" />
<meta property="article:modified_time" content="2020-03-27T11:37:07+00:00" />
<meta property="og:updated_time" content="2020-03-27T11:37:07+00:00" />
<meta property="fb:app_id" content="570998083669902" />
<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2020/03/Per-DB-620x827.jpg" />
<meta property="og:image:secure_url" content="https://folkebladet.dk/wp-content/uploads/2020/03/Per-DB-620x827.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="827" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Coronakrisen har lukket store dele af Danmark ned. I Danske Bank i Glostrup har man valgt at holde ekstraordinært åbent for de mest nødvendige ekspeditioner i afdelingen på Hovedvejen 109, men med særlige forholdsregler for at passe godt på både kunder og medarbejdere." />
<meta name="twitter:title" content="Danske Bank i Glostrup holder åbent for de mest nødvendige ekspeditioner - Folkebladet" />
<meta name="twitter:image" content="https://folkebladet.dk/wp-content/uploads/2020/03/Per-DB-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://folkebladet.dk/#website","url":"https://folkebladet.dk/","name":"Folkebladet","inLanguage":"da-DK","description":"Dine lokale nyheder p\u00e5 nettet","potentialAction":[{"@type":"SearchAction","target":"https://folkebladet.dk/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://folkebladet.dk/2020/03/danske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner/#primaryimage","inLanguage":"da-DK","url":"https://folkebladet.dk/wp-content/uploads/2020/03/Per-DB-scaled.jpg","width":1920,"height":2560},{"@type":"WebPage","@id":"https://folkebladet.dk/2020/03/danske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner/#webpage","url":"https://folkebladet.dk/2020/03/danske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner/","name":"Danske Bank i Glostrup holder \u00e5bent for de mest n\u00f8dvendige ekspeditioner - Folkebladet","isPartOf":{"@id":"https://folkebladet.dk/#website"},"inLanguage":"da-DK","primaryImageOfPage":{"@id":"https://folkebladet.dk/2020/03/danske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner/#primaryimage"},"datePublished":"2020-03-27T11:12:22+00:00","dateModified":"2020-03-27T11:37:07+00:00","author":{"@id":"https://folkebladet.dk/#/schema/person/124ba773af7e08df03e6f8065f45f161"},"potentialAction":[{"@type":"ReadAction","target":["https://folkebladet.dk/2020/03/danske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner/"]}]},{"@type":["Person"],"@id":"https://folkebladet.dk/#/schema/person/124ba773af7e08df03e6f8065f45f161","name":"Randi Salzwedell","image":{"@type":"ImageObject","@id":"https://folkebladet.dk/#authorlogo","inLanguage":"da-DK","url":"https://secure.gravatar.com/avatar/ba4d8f1e949912dcacd5ce55e209a4b1?s=96&d=mm&r=g","caption":"Randi Salzwedell"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="https://folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo;-kommentar-feed" href="https://folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Danske Bank i Glostrup holder åbent for de mest nødvendige ekspeditioner-kommentar-feed" href="https://folkebladet.dk/2020/03/danske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://folkebladet.dk/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-image_protection-css-css'  href='https://folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"folkebladet.dk","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/google-analytics-dashboard/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/pressure.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/folkebladet.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"28902","token":"d408a34db5","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<link rel='https://api.w.org/' href='https://folkebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p5Kdkt-7wa' />
<link rel="alternate" type="application/json+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2020%2F03%2Fdanske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2020%2F03%2Fdanske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.3.0" /> -->
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:;
		background-color:#e2e2e2;
	}
	#secondary .sep {
		color:;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: ;
	}

	#secondary .widget ul ul {
		border-top-color: ;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<meta property="og:title" content="Danske Bank i Glostrup holder åbent for de mest nødvendige ekspeditioner"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2020/03/Per-DB-scaled.jpg"/>
		<meta property="og:url" content="https://folkebladet.dk/2020/03/danske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner/"/>
		<meta property="og:description" content="Coronakrisen har lukket store dele af Danmark ned. I Danske Bank i Glostrup har man valgt at holde ekstraordinært åbent for de mest nødvendige ekspeditioner i afdelingen på Hovedvejen 109, men med særlige forholdsregler for at passe godt på både kunder og medarbejdere."/>
		<meta property="og:site_name" content="Folkebladet"/>
		
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-145268518-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-28902 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR183F">Er avisen udeblevet?</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="https://folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://folkebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top--> 
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-36"><a href="https://folkebladet.dk/2020/03/folkebladet-udkommer-normalt/"><img src="https://folkebladet.dk/wp-content/uploads/2020/03/18032020_Folkebladet_banner.jpg" data-lazy-src="https://folkebladet.dk/wp-content/uploads/2020/03/18032020_Folkebladet_banner.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://folkebladet.dk/wp-content/uploads/2020/03/18032020_Folkebladet_banner.jpg" /></noscript></a></div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://folkebladet.dk/" title="Folkebladet" rel="home"><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="Folkebladet" title="Folkebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
                                           <div style="display: none;"> <p><a href="https://sexjk.com/%D8%AC%D9%86%D8%B3-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A7%D8%A8%D8%A7%D8%AD%D9%8A/">سكس</a></p> 
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="https://folkebladet.dk/debat/">Læserbreve</a></li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="https://folkebladet.dk/galleri/">Galleri</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-28902" class="post-28902 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold">
                <header class="entry-header">
                    <aside class="cus-entry-meta">27. mar 2020, 12:12 - Sidst redigeret 27. mar 2020, 12:37</aside>
                    <div class="entry-title">Danske Bank i Glostrup holder åbent for de mest nødvendige ekspeditioner</div>
                 <div class="single-post-thumb"><img src="https://folkebladet.dk/wp-content/uploads/2020/03/Per-DB-480x640.jpg" class="attachment-post-thumbnail wp-post-image" alt="Per-DB-scaled.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Per Fæster Jørgensen, filialdirektør Danske Bank i Glostrup.                    			</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Coronakrisen har lukket store dele af Danmark ned. I Danske Bank i Glostrup har man valgt at holde ekstraordinært åbent for de mest nødvendige ekspeditioner i afdelingen på Hovedvejen 109, men med særlige forholdsregler for at passe godt på både kunder og medarbejdere.</div>
                <div class="post-author-line">
                
                Af
					
					SPONSORERET INDHOLD                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://folkebladet.dk/2020/03/danske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://folkebladet.dk/2020/03/danske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner/"  data-text="Danske Bank i Glostrup holder åbent for de mest nødvendige ekspeditioner">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>COVID-19 betyder, at de fleste af Danske Banks medarbejdere i øjeblikket arbejder hjemmefra og rådgiver kunderne via online- eller telefonmøder. Mange af bankens afdelinger er midlertidigt lukkede, men 12 afdelinger med kasseekspedition holder fortsat åbent. Det gælder Danske Banks afdeling på Hovedvejen 109 i Glostrup.</p>
<p>”Vi vil gerne hjælpe med de absolut mest nødvendige ekspeditioner i denne tid, men vi tager selvfølgelig vores forholdsregler. For eksempel lukker vi kun få kunder ind ad gangen og i det omfang, det er muligt, beder vi kunderne om at bruge vores digitale løsninger og vores pengeautomater”, siger Per Fæster Jørgensen, filialdirektør i Danske Bank i Glostrup.</p>
<p><strong>Pres på ved lønningsdag</strong><br />
Per Fæster Jørgensen forventer, at der bliver særligt pres på afdelingen på Hovedvejen 109 omkring lønningsdag, hvor mange kunder normalt besøger afdelingen for at ordne deres bankforretninger. Med færre åbne filialer og få medarbejdere på arbejde, kan det godt sætte ekstra pres på afdelingen i Glostrup i denne usædvanlige tid. Derfor har banken også taget en række nye initiativer, der skal hjælpe de kunder, som plejer at bruge bankens kasse. </p>
<p>Blandt andet har Danske Bank åbnet op for, at kunder, der ikke er så digitale, kan ringe ind og overføre penge til for eksempel deres voksne børn, som også er kunde i banken, der så får mulighed for at hæve kontanter eller betale regninger.</p>
<p>”Vi forsøger på flere måder at hjælpe vores kunder ekstraordinært i denne tid. Vi ved, at mange plejer at komme i vores afdeling for at betale deres regning eller hæve kontanter omkring månedsskiftet, og det pres forsøger vi at imødekomme med nye løsninger”, siger Per Fæster Jørgensen og tilføjer:</p>
<p>“Men vi vil naturligvis opfordre de kunder, der kan, til at bruge vores digitale løsninger, så vi i den her usædvanlige tid kan fokusere på at hjælpe dem, der ikke har så let ved det digitale, samtidig med at vi passer på både vores kunder og medarbejdere”.</p>
<p>For de kunder, der har behov for at betale girokort, tilbyder Danske Bank også en kuvertløsning, hvor man får tilsendt kuverter af banken. Kuverten sendes retur til banken med girokortet i. Banken betaler portoen og sørger for, at regningen bliver betalt automatisk.</p>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-28902 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/danske-bank-i-glostrup-holder-aabent-for-de-mest-noedvendige-ekspeditioner/#respond" style="display:none;">Annuller svar</a></small></h3><form action="https://folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='28902' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="993cbc7350" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p></form>	</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank" rel="noopener noreferrer">
<img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" data-lazy-src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" /></noscript>
</a></div></aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-2"><div class="g-single a-34"><a class="gofollow" data-track="MzQsMiwxLDEw" href="http://coronasmitte.dk/"><img src="https://folkebladet.dk/wp-content/uploads/2020/03/Coronasmitte.jpg" /></a></div></div></aside><aside id="cool_tag_cloud-2" class="widget widget_cool_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="cool-tag-cloud"><div class="animation"><div class="ctcblue"><div class="ctcleft"><div class="arial" style="text-transform:none!important;"><a href="https://folkebladet.dk/tag/2600-prisen/" class="tag-cloud-link tag-link-147 tag-link-position-1" style="font-size: 12.201834862385px;" aria-label="2600-prisen (21 elementer)">2600-prisen</a><a href="https://folkebladet.dk/tag/affald/" class="tag-cloud-link tag-link-144 tag-link-position-2" style="font-size: 12.935779816514px;" aria-label="Affald (54 elementer)">Affald</a><a href="https://folkebladet.dk/tag/blaa-blink/" class="tag-cloud-link tag-link-225 tag-link-position-3" style="font-size: 13.688073394495px;" aria-label="Blå Blink (140 elementer)">Blå Blink</a><a href="https://folkebladet.dk/tag/borgmester-kjeld-rasmussen/" class="tag-cloud-link tag-link-629 tag-link-position-4" style="font-size: 12.165137614679px;" aria-label="Borgmester Kjeld Rasmussen (20 elementer)">Borgmester Kjeld Rasmussen</a><a href="https://folkebladet.dk/tag/broendbyernes-if/" class="tag-cloud-link tag-link-430 tag-link-position-5" style="font-size: 12.422018348624px;" aria-label="Brøndbyernes IF (28 elementer)">Brøndbyernes IF</a><a href="https://folkebladet.dk/tag/bif/" class="tag-cloud-link tag-link-178 tag-link-position-6" style="font-size: 12.697247706422px;" aria-label="Brøndby IF (40 elementer)">Brøndby IF</a><a href="https://folkebladet.dk/tag/bif-kvinder/" class="tag-cloud-link tag-link-627 tag-link-position-7" style="font-size: 12.935779816514px;" aria-label="Brøndby IF Women (54 elementer)">Brøndby IF Women</a><a href="https://folkebladet.dk/tag/broendby-strand/" class="tag-cloud-link tag-link-267 tag-link-position-8" style="font-size: 12.366972477064px;" aria-label="Brøndby Strand (26 elementer)">Brøndby Strand</a><a href="https://folkebladet.dk/tag/broendby-volleyball-klub/" class="tag-cloud-link tag-link-176 tag-link-position-9" style="font-size: 12.275229357798px;" aria-label="Brøndby Volleyball Klub (23 elementer)">Brøndby Volleyball Klub</a><a href="https://folkebladet.dk/tag/coronavirus/" class="tag-cloud-link tag-link-1528 tag-link-position-10" style="font-size: 12.05504587156px;" aria-label="Coronavirus (17 elementer)">Coronavirus</a><a href="https://folkebladet.dk/tag/debat/" class="tag-cloud-link tag-link-229 tag-link-position-11" style="font-size: 13.761467889908px;" aria-label="Debat (154 elementer)">Debat</a><a href="https://folkebladet.dk/tag/egholmskolen/" class="tag-cloud-link tag-link-271 tag-link-position-12" style="font-size: 12.165137614679px;" aria-label="Egholmskolen (20 elementer)">Egholmskolen</a><a href="https://folkebladet.dk/tag/glostrup-825-aar/" class="tag-cloud-link tag-link-153 tag-link-position-13" style="font-size: 12.330275229358px;" aria-label="Glostrup 825 år (25 elementer)">Glostrup 825 år</a><a href="https://folkebladet.dk/tag/glostrup-festival/" class="tag-cloud-link tag-link-149 tag-link-position-14" style="font-size: 12.51376146789px;" aria-label="Glostrup Festival (31 elementer)">Glostrup Festival</a><a href="https://folkebladet.dk/tag/glostrup-fritidscenter/" class="tag-cloud-link tag-link-211 tag-link-position-15" style="font-size: 12.091743119266px;" aria-label="Glostrup Fritidscenter (18 elementer)">Glostrup Fritidscenter</a><a href="https://folkebladet.dk/tag/glostrup-kommune/" class="tag-cloud-link tag-link-180 tag-link-position-16" style="font-size: 12px;" aria-label="Glostrup Kommune (16 elementer)">Glostrup Kommune</a><a href="https://folkebladet.dk/tag/glostrup-politik/" class="tag-cloud-link tag-link-215 tag-link-position-17" style="font-size: 12.091743119266px;" aria-label="Glostrup Politik (18 elementer)">Glostrup Politik</a><a href="https://folkebladet.dk/tag/glostrup-skole/" class="tag-cloud-link tag-link-346 tag-link-position-18" style="font-size: 12.165137614679px;" aria-label="Glostrup Skole (20 elementer)">Glostrup Skole</a><a href="https://folkebladet.dk/tag/henrik-rasmussen/" class="tag-cloud-link tag-link-290 tag-link-position-19" style="font-size: 12.862385321101px;" aria-label="Henrik Rasmussen (49 elementer)">Henrik Rasmussen</a><a href="https://folkebladet.dk/tag/hovedstadens-letbane/" class="tag-cloud-link tag-link-141 tag-link-position-20" style="font-size: 14px;" aria-label="Hovedstadens Letbane (209 elementer)">Hovedstadens Letbane</a><a href="https://folkebladet.dk/tag/ib-terp/" class="tag-cloud-link tag-link-1086 tag-link-position-21" style="font-size: 12.165137614679px;" aria-label="Ib Terp (20 elementer)">Ib Terp</a><a href="https://folkebladet.dk/tag/john-engelhardt/" class="tag-cloud-link tag-link-344 tag-link-position-22" style="font-size: 12.605504587156px;" aria-label="John Engelhardt (35 elementer)">John Engelhardt</a><a href="https://folkebladet.dk/tag/kent-max-magelund/" class="tag-cloud-link tag-link-167 tag-link-position-23" style="font-size: 12.733944954128px;" aria-label="Kent Max Magelund (42 elementer)">Kent Max Magelund</a><a href="https://folkebladet.dk/tag/kirkebjerg/" class="tag-cloud-link tag-link-155 tag-link-position-24" style="font-size: 12.788990825688px;" aria-label="Kirkebjerg (45 elementer)">Kirkebjerg</a><a href="https://folkebladet.dk/tag/kjeld-rasmussen/" class="tag-cloud-link tag-link-628 tag-link-position-25" style="font-size: 12.165137614679px;" aria-label="Kjeld Rasmussen (20 elementer)">Kjeld Rasmussen</a><a href="https://folkebladet.dk/tag/kulturnat/" class="tag-cloud-link tag-link-143 tag-link-position-26" style="font-size: 13.045871559633px;" aria-label="Kulturnat (62 elementer)">Kulturnat</a><a href="https://folkebladet.dk/tag/middelalderlandsbyen/" class="tag-cloud-link tag-link-294 tag-link-position-27" style="font-size: 12.366972477064px;" aria-label="Middelalderlandsbyen (26 elementer)">Middelalderlandsbyen</a><a href="https://folkebladet.dk/tag/nedrivning/" class="tag-cloud-link tag-link-538 tag-link-position-28" style="font-size: 12.091743119266px;" aria-label="Nedrivning (18 elementer)">Nedrivning</a><a href="https://folkebladet.dk/tag/pcb-hoejhuse/" class="tag-cloud-link tag-link-537 tag-link-position-29" style="font-size: 12.128440366972px;" aria-label="PCB højhuse (19 elementer)">PCB højhuse</a><a href="https://folkebladet.dk/tag/sport/" class="tag-cloud-link tag-link-191 tag-link-position-30" style="font-size: 12.05504587156px;" aria-label="Sport (17 elementer)">Sport</a><a href="https://folkebladet.dk/tag/vallensbaek-kano-kajak-club/" class="tag-cloud-link tag-link-384 tag-link-position-31" style="font-size: 12.128440366972px;" aria-label="Vallensbæk Kano- &amp; Kajak Club (19 elementer)">Vallensbæk Kano- &amp; Kajak Club</a><a href="https://folkebladet.dk/tag/vesterled/" class="tag-cloud-link tag-link-1500 tag-link-position-32" style="font-size: 12.165137614679px;" aria-label="Vesterled (20 elementer)">Vesterled</a><a href="https://folkebladet.dk/tag/vestforbraending/" class="tag-cloud-link tag-link-234 tag-link-position-33" style="font-size: 12.091743119266px;" aria-label="Vestforbrænding (18 elementer)">Vestforbrænding</a><a href="https://folkebladet.dk/tag/vivis-dans/" class="tag-cloud-link tag-link-309 tag-link-position-34" style="font-size: 12.275229357798px;" aria-label="Vivis Dans (23 elementer)">Vivis Dans</a><a href="https://folkebladet.dk/tag/aeldrecenter/" class="tag-cloud-link tag-link-142 tag-link-position-35" style="font-size: 12.165137614679px;" aria-label="Ældrecenter (20 elementer)">Ældrecenter</a></div></div></div></div></div></aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest populære det seneste døgn</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://folkebladet.dk/2020/03/covid-19-nyaabnet-strandcafe-maerker-konsekvenserne-af-corona-udbrud/" class="wpp-post-title" target="_self">covid-19: Nyåbnet strandcafé mærker  konsekvenserne af corona-udbrud</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/03/v-profil-traekker-stikket-helbredet-og-familien-kommer-i-foerste-raekke/" class="wpp-post-title" target="_self">V-profil trækker stikket: Helbredet og familien  kommer i første række</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/03/covid-19-aeldrecentre-og-bosteder-lukker-for-gaester/" class="wpp-post-title" target="_self">covid-19: Ældrecentre og bosteder lukker for gæster</a>
</li>
<li>
<a href="https://folkebladet.dk/2016/07/trolden-er-loes-i-vallensbaek-mose/" class="wpp-post-title" target="_self">Trolden er løs i  Vallensbæk Mose</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/03/maddeling-broendby-udvider/" class="wpp-post-title" target="_self">Maddeling Brøndby udvider</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/03/covid-19-stifter-lokalt-corona-hjaelpenetvaerk/" class="wpp-post-title" target="_self">covid-19: Stifter lokalt corona-hjælpenetværk</a>
</li>
<li>
<a href="https://folkebladet.dk/2016/06/ny-gynaekolog-i-glostrup/" class="wpp-post-title" target="_self">Ny gynækolog i Glostrup</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/04/borgmester-fik-jord-under-neglene/" class="wpp-post-title" target="_self">Borgmester fik  jord under neglene</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/03/biljagt-gennem-glostrup/" class="wpp-post-title" target="_self">Biljagt gennem Glostrup</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/03/doegnrapporten-196/" class="wpp-post-title" target="_self">Døgnrapporten</a>
</li>
</ul>

</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Folkebladet på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 28849 post-28849 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-politik tag-jan-lundquist tag-kent-max-magelund tag-mette-engelbrecht no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/03/v-profil-traekker-stikket-helbredet-og-familien-kommer-i-foerste-raekke/" title="V-profil trækker stikket: Helbredet og familien  kommer i første række">V-profil trækker stikket: Helbredet og familien  kommer i første række</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/03/v-profil-traekker-stikket-helbredet-og-familien-kommer-i-foerste-raekke/" title="08:35" class="post-time"><time class="entry-date" datetime="2020-03-24T08:35:34+01:00">24. marts 2020</time></a></span></div></li><li class=" 28844 post-28844 post type-post status-publish format-standard hentry category-politik no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/03/nyt-om-politik-6/" title="Nyt om politik">Nyt om politik</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/03/nyt-om-politik-6/" title="08:35" class="post-time"><time class="entry-date" datetime="2020-03-24T08:35:24+01:00">24. marts 2020</time></a></span></div></li><li class=" 28846 post-28846 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup tag-el-loebehjul tag-flemming-oerhem tag-soeren-enemark no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/03/skal-lave-regler-for-el-loebehjul/" title="Skal lave regler  for el-løbehjul">Skal lave regler  for el-løbehjul</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/03/skal-lave-regler-for-el-loebehjul/" title="08:35" class="post-time"><time class="entry-date" datetime="2020-03-24T08:35:15+01:00">24. marts 2020</time></a></span></div></li><li class=" 28840 post-28840 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup tag-biljagt tag-blaa-blink no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/03/biljagt-gennem-glostrup/" title="Biljagt gennem Glostrup">Biljagt gennem Glostrup</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/03/biljagt-gennem-glostrup/" title="08:30" class="post-time"><time class="entry-date" datetime="2020-03-24T08:30:41+01:00">24. marts 2020</time></a></span></div></li><li class=" 28842 post-28842 post type-post status-publish format-standard has-post-thumbnail hentry category-hele-omradet tag-blaa-blink no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/03/doegnrapporten-196/" title="Døgnrapporten">Døgnrapporten</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/03/doegnrapporten-196/" title="08:30" class="post-time"><time class="entry-date" datetime="2020-03-24T08:30:38+01:00">24. marts 2020</time></a></span></div></li><li class=" 28837 post-28837 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup tag-egeskoven tag-fortov tag-hvissinge-torv no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/03/nyt-fortov-paa-vej/" title="Nyt fortov på vej">Nyt fortov på vej</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/03/nyt-fortov-paa-vej/" title="08:30" class="post-time"><time class="entry-date" datetime="2020-03-24T08:30:09+01:00">24. marts 2020</time></a></span></div></li><li class=" 28859 post-28859 post type-post status-publish format-standard hentry category-hele-omradet tag-coronavirus tag-covid-19 tag-henrik-rasmussen tag-john-engelhardt tag-kent-max-magelund no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/03/borgmester-det-er-tarveligt-at-samles/" title="Borgmester: Det er tarveligt at samles">Borgmester: Det er tarveligt at samles</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/03/borgmester-det-er-tarveligt-at-samles/" title="08:25" class="post-time"><time class="entry-date" datetime="2020-03-24T08:25:38+01:00">24. marts 2020</time></a></span></div></li><li class=" 28855 post-28855 post type-post status-publish format-standard hentry category-brondby tag-coronavirus tag-covid-19 no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/03/covid-19-aeldrecentre-og-bosteder-lukker-for-gaester/" title="covid-19: Ældrecentre og bosteder lukker for gæster">covid-19: Ældrecentre og bosteder lukker for gæster</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/03/covid-19-aeldrecentre-og-bosteder-lukker-for-gaester/" title="08:25" class="post-time"><time class="entry-date" datetime="2020-03-24T08:25:30+01:00">24. marts 2020</time></a></span></div></li><li class=" 28857 post-28857 post type-post status-publish format-standard hentry category-vallensbaek tag-coronavirus tag-covid-19 no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/03/soeger-tidligere-sundhedspersonale/" title="Søger tidligere sundhedspersonale">Søger tidligere sundhedspersonale</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/03/soeger-tidligere-sundhedspersonale/" title="08:25" class="post-time"><time class="entry-date" datetime="2020-03-24T08:25:27+01:00">24. marts 2020</time></a></span></div></li><li class=" 28852 post-28852 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby tag-coronavirus tag-covid-19 tag-niels-henrik-hansen no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/03/covid-19-stifter-lokalt-corona-hjaelpenetvaerk/" title="covid-19: Stifter lokalt corona-hjælpenetværk">covid-19: Stifter lokalt corona-hjælpenetværk</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/03/covid-19-stifter-lokalt-corona-hjaelpenetvaerk/" title="08:25" class="post-time"><time class="entry-date" datetime="2020-03-24T08:25:14+01:00">24. marts 2020</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt data-lazy-src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="" /></noscript><br />
Glostrup Torv 6<br />
2600 Glostrup<br />
Tlf. 43 96 00 31<br />
<a href="mailto:folkebladet@folkebladet.dk">folkebladet@folkebladet.dk</a></p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 13.00<br />
Tirsdag: 10.00 &#8211; 15.00<br />
Onsdag: 10.00 &#8211; 15.00<br />
Torsdag: 10.00 &#8211; 15.00<br />
Fredag: 10.00 &#8211; 15.00</p>
<p style="position: absolute; left: -3089px;">Check out reviews and opening hours for <a href="https://open4u.co.uk/branches/edinburgh-woollen-mill.html">Edinburgh Woollen Mill</a> phone number, map, latenight, sunday hours, address, fashion and more details. </a> </p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="https://folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15632"><a href="https://folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15633"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-15634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15634"><a href="http://www.lavselvannoncer.dk">lavselvannoncer.dk</a></li>
<li id="menu-item-19955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955"><a href="https://folkebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Find os på de social medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/mitfolkebladet/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Folkebladet</div><!-- .notes-left -->
        <div class="notes-right">www.folkebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/folkebladet.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
    <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
            <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
            <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'84896009',post:'28902',tz:'1',srv:'folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '28902' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://folkebladet.dk/persondatapolitik/">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>