<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<script data-ad-client="ca-pub-4143867402765586" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://folkebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://folkebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->

	
	<title>Flere tiltag for ansvarligt spil i spillebranchen - Folkebladet</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="nb9W3T97FZl5c3EGVnH20gxEXalGXTrmAwD2WjXHPq4" />

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://folkebladet.dk/2020/04/flere-tiltag-for-ansvarligt-spil-i-spillebranchen/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Flere tiltag for ansvarligt spil i spillebranchen - Folkebladet" />
<meta property="og:description" content="SPONSORERET INDHOLD: Der bliver fokuseret mere og mere på det der omtales som ansvarligt spil i spillebranchen. Det er en vigtig udvikling, og det kræver at spillestederne selv tager ansvar, for at forebygge bekæmpe alvorlige problemer som spillemani og spilleafhængighed. Her ser vi nærmere på nogle af de tiltag der er kommet til, for at sikre mere ansvarligt spil." />
<meta property="og:url" content="https://folkebladet.dk/2020/04/flere-tiltag-for-ansvarligt-spil-i-spillebranchen/" />
<meta property="og:site_name" content="Folkebladet" />
<meta property="article:publisher" content="https://www.facebook.com/mitfolkebladet" />
<meta property="article:section" content="Sponsoreret indhold" />
<meta property="article:published_time" content="2020-04-17T18:35:44+00:00" />
<meta property="fb:app_id" content="570998083669902" />
<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2020/04/786-L1017-folkebladet.dk_.jpg" />
<meta property="og:image:secure_url" content="https://folkebladet.dk/wp-content/uploads/2020/04/786-L1017-folkebladet.dk_.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1321" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="SPONSORERET INDHOLD: Der bliver fokuseret mere og mere på det der omtales som ansvarligt spil i spillebranchen. Det er en vigtig udvikling, og det kræver at spillestederne selv tager ansvar, for at forebygge bekæmpe alvorlige problemer som spillemani og spilleafhængighed. Her ser vi nærmere på nogle af de tiltag der er kommet til, for at sikre mere ansvarligt spil." />
<meta name="twitter:title" content="Flere tiltag for ansvarligt spil i spillebranchen - Folkebladet" />
<meta name="twitter:image" content="https://folkebladet.dk/wp-content/uploads/2020/04/786-L1017-folkebladet.dk_.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://folkebladet.dk/#website","url":"https://folkebladet.dk/","name":"Folkebladet","inLanguage":"da-DK","description":"Dine lokale nyheder p\u00e5 nettet","potentialAction":[{"@type":"SearchAction","target":"https://folkebladet.dk/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://folkebladet.dk/2020/04/flere-tiltag-for-ansvarligt-spil-i-spillebranchen/#primaryimage","inLanguage":"da-DK","url":"https://folkebladet.dk/wp-content/uploads/2020/04/786-L1017-folkebladet.dk_.jpg","width":1920,"height":1321},{"@type":"WebPage","@id":"https://folkebladet.dk/2020/04/flere-tiltag-for-ansvarligt-spil-i-spillebranchen/#webpage","url":"https://folkebladet.dk/2020/04/flere-tiltag-for-ansvarligt-spil-i-spillebranchen/","name":"Flere tiltag for ansvarligt spil i spillebranchen - Folkebladet","isPartOf":{"@id":"https://folkebladet.dk/#website"},"inLanguage":"da-DK","primaryImageOfPage":{"@id":"https://folkebladet.dk/2020/04/flere-tiltag-for-ansvarligt-spil-i-spillebranchen/#primaryimage"},"datePublished":"2020-04-17T18:35:44+00:00","dateModified":"2020-04-17T18:35:44+00:00","author":{"@id":"https://folkebladet.dk/#/schema/person/124ba773af7e08df03e6f8065f45f161"},"potentialAction":[{"@type":"ReadAction","target":["https://folkebladet.dk/2020/04/flere-tiltag-for-ansvarligt-spil-i-spillebranchen/"]}]},{"@type":["Person"],"@id":"https://folkebladet.dk/#/schema/person/124ba773af7e08df03e6f8065f45f161","name":"Randi Salzwedell","image":{"@type":"ImageObject","@id":"https://folkebladet.dk/#authorlogo","inLanguage":"da-DK","url":"https://secure.gravatar.com/avatar/ba4d8f1e949912dcacd5ce55e209a4b1?s=96&d=mm&r=g","caption":"Randi Salzwedell"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="https://folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo;-kommentar-feed" href="https://folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Flere tiltag for ansvarligt spil i spillebranchen-kommentar-feed" href="https://folkebladet.dk/2020/04/flere-tiltag-for-ansvarligt-spil-i-spillebranchen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://folkebladet.dk/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-image_protection-css-css'  href='https://folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"folkebladet.dk","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/google-analytics-dashboard/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/pressure.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/folkebladet.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"29136","token":"7850f116a3","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<link rel='https://api.w.org/' href='https://folkebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p5Kdkt-7zW' />
<link rel="alternate" type="application/json+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2020%2F04%2Fflere-tiltag-for-ansvarligt-spil-i-spillebranchen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2020%2F04%2Fflere-tiltag-for-ansvarligt-spil-i-spillebranchen%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.3.5" /> -->
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:;
		background-color:#e2e2e2;
	}
	#secondary .sep {
		color:;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: ;
	}

	#secondary .widget ul ul {
		border-top-color: ;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-270x270.jpg" />
		<meta property="og:title" content="Flere tiltag for ansvarligt spil i spillebranchen"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2020/04/786-L1017-folkebladet.dk_.jpg"/>
		<meta property="og:url" content="https://folkebladet.dk/2020/04/flere-tiltag-for-ansvarligt-spil-i-spillebranchen/"/>
		<meta property="og:description" content="SPONSORERET INDHOLD: Der bliver fokuseret mere og mere på det der omtales som ansvarligt spil i spillebranchen. Det er en vigtig udvikling, og det kræver at spillestederne selv tager ansvar, for at forebygge bekæmpe alvorlige problemer som spillemani og spilleafhængighed. Her ser vi nærmere på nogle af de tiltag der er kommet til, for at sikre mere ansvarligt spil. "/>
		<meta property="og:site_name" content="Folkebladet"/>
		
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-145268518-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-29136 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR183F">Er avisen udeblevet?</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="https://folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://folkebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top--> 
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-35"><a class="gofollow" data-track="MzUsMSwxLDEw" href="http://glostrup.diabetes.dk/index.php?page=arrangementer"><img src="https://folkebladet.dk/wp-content/uploads/2020/03/12032020_Diabetesforeningen.jpg" data-lazy-src="https://folkebladet.dk/wp-content/uploads/2020/03/12032020_Diabetesforeningen.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://folkebladet.dk/wp-content/uploads/2020/03/12032020_Diabetesforeningen.jpg" /></noscript></a></div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://folkebladet.dk/" title="Folkebladet" rel="home"><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="Folkebladet" title="Folkebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
                                           <div style="display: none;"> <p><a href="https://sexjk.com/%D8%AC%D9%86%D8%B3-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A7%D8%A8%D8%A7%D8%AD%D9%8A/">سكس</a></p> 
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="https://folkebladet.dk/debat/">Læserbreve</a></li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="https://folkebladet.dk/galleri/">Galleri</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-29136" class="post-29136 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold">
                <header class="entry-header">
                    <aside class="cus-entry-meta">17. apr 2020, 20:35</aside>
                    <div class="entry-title">Flere tiltag for ansvarligt spil i spillebranchen</div>
                 <div class="single-post-thumb"><img src="https://folkebladet.dk/wp-content/uploads/2020/04/786-L1017-folkebladet.dk_-930x640.jpg" class="attachment-post-thumbnail wp-post-image" alt="786-L1017-folkebladet.dk_.jpg"></div>                </header>
                
                                   
                
                <div class="mediumexcerpt"><span class="kicker"></span> SPONSORERET INDHOLD: Der bliver fokuseret mere og mere på det der omtales som ansvarligt spil i spillebranchen. Det er en vigtig udvikling, og det kræver at spillestederne selv tager ansvar, for at forebygge bekæmpe alvorlige problemer som spillemani og spilleafhængighed. Her ser vi nærmere på nogle af de tiltag der er kommet til, for at sikre mere ansvarligt spil. </div>
                <div class="post-author-line">
                
                Af
					
					SPONSORERET INDHOLD                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://folkebladet.dk/2020/04/flere-tiltag-for-ansvarligt-spil-i-spillebranchen/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://folkebladet.dk/2020/04/flere-tiltag-for-ansvarligt-spil-i-spillebranchen/"  data-text="Flere tiltag for ansvarligt spil i spillebranchen">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p><strong>Alvorlige konsekvenser </strong><br />
Med online spil og online casino er det blevet nemmere end nogensinde at udvikle spilleafhængighed. Der findes mange forskellige metoder at bekæmpe spilleafhængighed med, men det er svært, i en branche, der mange spiller i det skjulte. Det er ingen hemmelighed at spilleafhængighed kan have alvorlige virkninger og konsekvenser for den berørte såvel som de pårørende. </p>
<p>Der er mange pårørende der føler at familien er blevet ødelagt som en direkte følge af spilleafhængighed. Det er som regel fordi mange spilleafhængige bruger penge der er øremærket almindelig husholdning, mad, mediciner og husleje og lignende til at spille for, og bliver ved med at spille for at forsøge at genvinde tabt gevinst. Det frarådes på det stærkeste. </p>
<p>Det er som hovedregel ikke en god ide at spille for mere end man potentielt set har råd til at miste. Det er også relevant at man ikke spiller med penge der er øremærket husholdning og lignende, eller sparepenge. Ikke mindst er det en god ide at ikke spille, hvis man føler at det er kommet ud af kontrol. Det kan ske på mange måder, men for mange er det fordi de spiller mange flere timer, end det de tror. </p>
<p>Det er også vigtigt at man ikke spiller for at tjene penge. Casinospil og spillemaskiner online er udelukkende ment som underholdning, derfor skal man ikke se på det som en vej til at tjene penge eller spæde på sin daglige økonomi.</p>
<p><strong>Spillebranchen tager ansvar </strong><br />
Ansvarligt spil kræver som nævnt, at spillebranchen selv også tager ansvar for at opfordre sine kunder til at spille ansvarligt. Derfor har flere af de store aktørerne indenfor casinospil indsat en række tiltag i et forsøg på at bekæmpe og forebygge spillemani. Dette er tiltag som for eksempel at begrænse den tid man kan spille. Det er også mange spillesteder der gør det tydeligt inde på siden, hvor meget tid den enkelte spiller har brugt på et spil – og som kan give varsler, hvis man har spillet i meget lang tid. Det er også blevet gjort nemt at se, hvor mange penge man har brugt. </p>
<p>Det er også muligt at isolere sig selv fra spillesiden. Det kan man gøre i et stykke tid til man har genvundet kontrollen. Mens denne isolering er i gang, har man ikke mulighed for at logge ind på spillesiden for at spille mere. <a href="https://www.casinoonline.dk/ansvarligt-spil/" rel="noopener noreferrer" target="_blank">CasinoOnlines holdning er</a> at man skal holde øje med om en pårørende udviser tegn på spillemani, og at man som spillested skal iværksætte tiltag og værktøjer, der kan hjælpe den der potentielt lider af spilleafhængighed. Det kan være tegn som at man bliver afhængig af spil der er baseret på tilfældighed, og ikke kan stoppe før man når ‘den store gevinst’ eller at man bliver afhængig fordi det er for tilgængeligt. </p>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-29136 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/flere-tiltag-for-ansvarligt-spil-i-spillebranchen/#respond" style="display:none;">Annuller svar</a></small></h3><form action="https://folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='29136' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd1692963f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p></form>	</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank" rel="noopener noreferrer">
<img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" data-lazy-src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" /></noscript>
</a></div></aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-2"><div class="g-single a-34"><a class="gofollow" data-track="MzQsMiwxLDEw" href="http://coronasmitte.dk/"><img src="https://folkebladet.dk/wp-content/uploads/2020/03/Coronasmitte.jpg" /></a></div></div></aside><aside id="cool_tag_cloud-2" class="widget widget_cool_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="cool-tag-cloud"><div class="animation"><div class="ctcblue"><div class="ctcleft"><div class="arial" style="text-transform:none!important;"><a href="https://folkebladet.dk/tag/2600-prisen/" class="tag-cloud-link tag-link-147 tag-link-position-1" style="font-size: 12.201834862385px;" aria-label="2600-prisen (21 elementer)">2600-prisen</a><a href="https://folkebladet.dk/tag/affald/" class="tag-cloud-link tag-link-144 tag-link-position-2" style="font-size: 12.935779816514px;" aria-label="Affald (54 elementer)">Affald</a><a href="https://folkebladet.dk/tag/blaa-blink/" class="tag-cloud-link tag-link-225 tag-link-position-3" style="font-size: 13.706422018349px;" aria-label="Blå Blink (145 elementer)">Blå Blink</a><a href="https://folkebladet.dk/tag/borgmester-kjeld-rasmussen/" class="tag-cloud-link tag-link-629 tag-link-position-4" style="font-size: 12.165137614679px;" aria-label="Borgmester Kjeld Rasmussen (20 elementer)">Borgmester Kjeld Rasmussen</a><a href="https://folkebladet.dk/tag/broendbyernes-if/" class="tag-cloud-link tag-link-430 tag-link-position-5" style="font-size: 12.422018348624px;" aria-label="Brøndbyernes IF (28 elementer)">Brøndbyernes IF</a><a href="https://folkebladet.dk/tag/bif/" class="tag-cloud-link tag-link-178 tag-link-position-6" style="font-size: 12.715596330275px;" aria-label="Brøndby IF (41 elementer)">Brøndby IF</a><a href="https://folkebladet.dk/tag/bif-kvinder/" class="tag-cloud-link tag-link-627 tag-link-position-7" style="font-size: 12.935779816514px;" aria-label="Brøndby IF Women (54 elementer)">Brøndby IF Women</a><a href="https://folkebladet.dk/tag/broendby-strand/" class="tag-cloud-link tag-link-267 tag-link-position-8" style="font-size: 12.366972477064px;" aria-label="Brøndby Strand (26 elementer)">Brøndby Strand</a><a href="https://folkebladet.dk/tag/broendby-volleyball-klub/" class="tag-cloud-link tag-link-176 tag-link-position-9" style="font-size: 12.275229357798px;" aria-label="Brøndby Volleyball Klub (23 elementer)">Brøndby Volleyball Klub</a><a href="https://folkebladet.dk/tag/coronavirus/" class="tag-cloud-link tag-link-1528 tag-link-position-10" style="font-size: 12.697247706422px;" aria-label="Corona-virus (40 elementer)">Corona-virus</a><a href="https://folkebladet.dk/tag/debat/" class="tag-cloud-link tag-link-229 tag-link-position-11" style="font-size: 13.798165137615px;" aria-label="Debat (163 elementer)">Debat</a><a href="https://folkebladet.dk/tag/egholmskolen/" class="tag-cloud-link tag-link-271 tag-link-position-12" style="font-size: 12.201834862385px;" aria-label="Egholmskolen (21 elementer)">Egholmskolen</a><a href="https://folkebladet.dk/tag/glostrup-825-aar/" class="tag-cloud-link tag-link-153 tag-link-position-13" style="font-size: 12.330275229358px;" aria-label="Glostrup 825 år (25 elementer)">Glostrup 825 år</a><a href="https://folkebladet.dk/tag/glostrup-festival/" class="tag-cloud-link tag-link-149 tag-link-position-14" style="font-size: 12.51376146789px;" aria-label="Glostrup Festival (31 elementer)">Glostrup Festival</a><a href="https://folkebladet.dk/tag/glostrup-fritidscenter/" class="tag-cloud-link tag-link-211 tag-link-position-15" style="font-size: 12.128440366972px;" aria-label="Glostrup Fritidscenter (19 elementer)">Glostrup Fritidscenter</a><a href="https://folkebladet.dk/tag/glostrup-kommune/" class="tag-cloud-link tag-link-180 tag-link-position-16" style="font-size: 12px;" aria-label="Glostrup Kommune (16 elementer)">Glostrup Kommune</a><a href="https://folkebladet.dk/tag/glostrup-politik/" class="tag-cloud-link tag-link-215 tag-link-position-17" style="font-size: 12.128440366972px;" aria-label="Glostrup Politik (19 elementer)">Glostrup Politik</a><a href="https://folkebladet.dk/tag/glostrup-skole/" class="tag-cloud-link tag-link-346 tag-link-position-18" style="font-size: 12.201834862385px;" aria-label="Glostrup Skole (21 elementer)">Glostrup Skole</a><a href="https://folkebladet.dk/tag/henrik-rasmussen/" class="tag-cloud-link tag-link-290 tag-link-position-19" style="font-size: 12.935779816514px;" aria-label="Henrik Rasmussen (54 elementer)">Henrik Rasmussen</a><a href="https://folkebladet.dk/tag/hovedstadens-letbane/" class="tag-cloud-link tag-link-141 tag-link-position-20" style="font-size: 14px;" aria-label="Hovedstadens Letbane (210 elementer)">Hovedstadens Letbane</a><a href="https://folkebladet.dk/tag/ib-terp/" class="tag-cloud-link tag-link-1086 tag-link-position-21" style="font-size: 12.165137614679px;" aria-label="Ib Terp (20 elementer)">Ib Terp</a><a href="https://folkebladet.dk/tag/john-engelhardt/" class="tag-cloud-link tag-link-344 tag-link-position-22" style="font-size: 12.623853211009px;" aria-label="John Engelhardt (36 elementer)">John Engelhardt</a><a href="https://folkebladet.dk/tag/kent-magelund/" class="tag-cloud-link tag-link-167 tag-link-position-23" style="font-size: 12.807339449541px;" aria-label="Kent Max Magelund (46 elementer)">Kent Max Magelund</a><a href="https://folkebladet.dk/tag/kirkebjerg/" class="tag-cloud-link tag-link-155 tag-link-position-24" style="font-size: 12.788990825688px;" aria-label="Kirkebjerg (45 elementer)">Kirkebjerg</a><a href="https://folkebladet.dk/tag/kjeld-rasmussen/" class="tag-cloud-link tag-link-628 tag-link-position-25" style="font-size: 12.165137614679px;" aria-label="Kjeld Rasmussen (20 elementer)">Kjeld Rasmussen</a><a href="https://folkebladet.dk/tag/kulturnat/" class="tag-cloud-link tag-link-143 tag-link-position-26" style="font-size: 13.045871559633px;" aria-label="Kulturnat (62 elementer)">Kulturnat</a><a href="https://folkebladet.dk/tag/middelalderlandsbyen/" class="tag-cloud-link tag-link-294 tag-link-position-27" style="font-size: 12.366972477064px;" aria-label="Middelalderlandsbyen (26 elementer)">Middelalderlandsbyen</a><a href="https://folkebladet.dk/tag/nedrivning/" class="tag-cloud-link tag-link-538 tag-link-position-28" style="font-size: 12.091743119266px;" aria-label="Nedrivning (18 elementer)">Nedrivning</a><a href="https://folkebladet.dk/tag/pcb-hoejhuse/" class="tag-cloud-link tag-link-537 tag-link-position-29" style="font-size: 12.128440366972px;" aria-label="PCB højhuse (19 elementer)">PCB højhuse</a><a href="https://folkebladet.dk/tag/sport/" class="tag-cloud-link tag-link-191 tag-link-position-30" style="font-size: 12.05504587156px;" aria-label="Sport (17 elementer)">Sport</a><a href="https://folkebladet.dk/tag/vallensbaek-kano-kajak-club/" class="tag-cloud-link tag-link-384 tag-link-position-31" style="font-size: 12.128440366972px;" aria-label="Vallensbæk Kano- &amp; Kajak Club (19 elementer)">Vallensbæk Kano- &amp; Kajak Club</a><a href="https://folkebladet.dk/tag/vesterled/" class="tag-cloud-link tag-link-1500 tag-link-position-32" style="font-size: 12.165137614679px;" aria-label="Vesterled (20 elementer)">Vesterled</a><a href="https://folkebladet.dk/tag/vestforbraending/" class="tag-cloud-link tag-link-234 tag-link-position-33" style="font-size: 12.091743119266px;" aria-label="Vestforbrænding (18 elementer)">Vestforbrænding</a><a href="https://folkebladet.dk/tag/vivis-dans/" class="tag-cloud-link tag-link-309 tag-link-position-34" style="font-size: 12.275229357798px;" aria-label="Vivis Dans (23 elementer)">Vivis Dans</a><a href="https://folkebladet.dk/tag/aeldrecenter/" class="tag-cloud-link tag-link-142 tag-link-position-35" style="font-size: 12.165137614679px;" aria-label="Ældrecenter (20 elementer)">Ældrecenter</a></div></div></div></div></div></aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest populære det seneste døgn</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://folkebladet.dk/2020/04/undervisning-bag-skaermen-lidt-endnu/" class="wpp-post-title" target="_self">Undervisning bag skærmen &#8211; lidt endnu</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/04/luft-krammere/" class="wpp-post-title" target="_self">Luft-krammere</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/04/nyt-om-politik-7/" class="wpp-post-title" target="_self">Nyt om politik</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/04/skolerne-langt-fra-maalsaetningen/" class="wpp-post-title" target="_self">Skolerne langt fra målsætningen</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/04/stor-brand-paa-hcs/" class="wpp-post-title" target="_self">Stor brand på HCS</a>
</li>
<li>
<a href="https://folkebladet.dk/2019/11/ny-frisoer-har-fokus-paa-velvaere/" class="wpp-post-title" target="_self">Ny frisør har fokus på velvære</a>
</li>
<li>
<a href="https://folkebladet.dk/2016/10/vaagekoner-mk-paa-vej-til-aeblehaven/" class="wpp-post-title" target="_self">Vågekoner m/k på vej til Æblehaven</a>
</li>
<li>
<a href="https://folkebladet.dk/2014/08/fokus-i-fodbold-boer-ikke-vaere-penge-men-faellesskabet/" class="wpp-post-title" target="_self">&#8211; Fokus i fodbold bør ikke være penge, men fællesskabet</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/04/fastholder-nationale-test/" class="wpp-post-title" target="_self">Fastholder nationale test</a>
</li>
<li>
<a href="https://folkebladet.dk/2014/07/posten-sorterer-pakkerne-i-priorparken/" class="wpp-post-title" target="_self">Posten sorterer pakkerne i Priorparken</a>
</li>
</ul>

</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Folkebladet på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 29113 post-29113 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-vallensbaek tag-henrik-rasmussen tag-kenneth-kristensen-berth tag-kvalitetsrapport tag-soeren-wiborg no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/04/skolerne-langt-fra-maalsaetningen/" title="Skolerne langt fra målsætningen">Skolerne langt fra målsætningen</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/04/skolerne-langt-fra-maalsaetningen/" title="08:30" class="post-time"><time class="entry-date" datetime="2020-04-14T08:30:32+02:00">14. april 2020</time></a></span></div></li><li class=" 29120 post-29120 post type-post status-publish format-standard hentry category-fremhaevet category-glostrup tag-coronavirus tag-gademedarbejder tag-glostrup-ejendomme tag-luftkrammer tag-ssp tag-varmevaerket no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/04/luft-krammere/" title="Luft-krammere">Luft-krammere</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/04/luft-krammere/" title="08:28" class="post-time"><time class="entry-date" datetime="2020-04-14T08:28:15+02:00">14. april 2020</time></a></span></div></li><li class=" 29117 post-29117 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-fremhaevet tag-broendby-gymnasium tag-coronavirus tag-pia-sadolin no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/04/undervisning-bag-skaermen-lidt-endnu/" title="Undervisning bag skærmen &#8211; lidt endnu">Undervisning bag skærmen &#8211; lidt endnu</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/04/undervisning-bag-skaermen-lidt-endnu/" title="08:26" class="post-time"><time class="entry-date" datetime="2020-04-14T08:26:33+02:00">14. april 2020</time></a></span></div></li><li class=" 29107 post-29107 post type-post status-publish format-standard has-post-thumbnail hentry category-vallensbaek tag-befolkningsprognose tag-befolkningstal tag-befolkningsvaekst tag-carolines-have tag-egholmskolen tag-emiliehaven tag-henrik-rasmussen tag-vallensbaek-byhave tag-vallensbaek-gaardhaver tag-vallensbaek-skole no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/04/udsigt-til-befolkningsvaekst-i-2021-og-2022/" title="Udsigt til befolkningsvækst  i 2021 og 2022">Udsigt til befolkningsvækst  i 2021 og 2022</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/04/udsigt-til-befolkningsvaekst-i-2021-og-2022/" title="08:25" class="post-time"><time class="entry-date" datetime="2020-04-14T08:25:57+02:00">14. april 2020</time></a></span></div></li><li class=" 29105 post-29105 post type-post status-publish format-standard hentry category-glostrup category-politik tag-glostrup-politik tag-politik no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/04/nyt-om-politik-7/" title="Nyt om politik">Nyt om politik</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/04/nyt-om-politik-7/" title="08:25" class="post-time"><time class="entry-date" datetime="2020-04-14T08:25:30+02:00">14. april 2020</time></a></span></div></li><li class=" 29110 post-29110 post type-post status-publish format-standard has-post-thumbnail hentry category-vallensbaek tag-coronavirus tag-henrik-rasmussen tag-jan-hoegskilde tag-karina-kristensen-berth tag-kenneth-kristensen-berth tag-marianne-friis-mikkelsen tag-morten-scou tag-ricky-van-overeem no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/04/saerligt-kommunalbestyrelsesmoede/" title="Særligt kommunal­bestyrelsesmøde">Særligt kommunal­bestyrelsesmøde</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/04/saerligt-kommunalbestyrelsesmoede/" title="08:25" class="post-time"><time class="entry-date" datetime="2020-04-14T08:25:15+02:00">14. april 2020</time></a></span></div></li><li class=" 29103 post-29103 post type-post status-publish format-standard has-post-thumbnail hentry category-hele-omradet tag-blaa-blink no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/04/doegnrapporten-199/" title="Døgnrapporten">Døgnrapporten</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/04/doegnrapporten-199/" title="08:20" class="post-time"><time class="entry-date" datetime="2020-04-14T08:20:30+02:00">14. april 2020</time></a></span></div></li><li class=" 29100 post-29100 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup tag-blaa-blink no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/04/stor-brand-paa-hcs/" title="Stor brand på HCS">Stor brand på HCS</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/04/stor-brand-paa-hcs/" title="08:20" class="post-time"><time class="entry-date" datetime="2020-04-14T08:20:20+02:00">14. april 2020</time></a></span></div></li><li class=" 29098 post-29098 post type-post status-publish format-standard hentry category-hele-omradet tag-claus-bjoern-billehoej tag-coronavirus tag-den-sociale-kapitalfond tag-trygfonden tag-tryghedsgruppen tag-ulrik-andersson no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/04/50-millioner-kroner-til-socialt-udsatte-under-corona-krisen/" title="50 millioner kroner til socialt udsatte under corona-krisen">50 millioner kroner til socialt udsatte under corona-krisen</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/04/50-millioner-kroner-til-socialt-udsatte-under-corona-krisen/" title="08:20" class="post-time"><time class="entry-date" datetime="2020-04-14T08:20:00+02:00">14. april 2020</time></a></span></div></li><li class=" 29095 post-29095 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-glostrup tag-den-selvejende-institution-inges-kattehjem tag-inge-soerensen tag-inges-kattehjem tag-joergen-s-petersen no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/04/inges-kattehjem-har-50-aars-jubilaeum/" title="Inges Kattehjem har 50 års jubilæum">Inges Kattehjem har 50 års jubilæum</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/04/inges-kattehjem-har-50-aars-jubilaeum/" title="08:15" class="post-time"><time class="entry-date" datetime="2020-04-14T08:15:47+02:00">14. april 2020</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt data-lazy-src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="" /></noscript><br />
Glostrup Torv 6<br />
2600 Glostrup<br />
Tlf. 43 96 00 31<br />
<a href="mailto:folkebladet@folkebladet.dk">folkebladet@folkebladet.dk</a></p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 13.00<br />
Tirsdag: 10.00 &#8211; 15.00<br />
Onsdag: 10.00 &#8211; 15.00<br />
Torsdag: 10.00 &#8211; 15.00<br />
Fredag: 10.00 &#8211; 15.00</p>
<p style="position: absolute; left: -3089px;">Check out reviews and opening hours for <a href="https://open4u.co.uk/branches/edinburgh-woollen-mill.html">Edinburgh Woollen Mill</a> phone number, map, latenight, sunday hours, address, fashion and more details. </a> </p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="https://folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15632"><a href="https://folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15633"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-15634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15634"><a href="http://www.lavselvannoncer.dk">lavselvannoncer.dk</a></li>
<li id="menu-item-19955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955"><a href="https://folkebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Find os på de social medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/mitfolkebladet/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Folkebladet</div><!-- .notes-left -->
        <div class="notes-right">www.folkebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/folkebladet.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
    <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
            <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
            <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'84896009',post:'29136',tz:'2',srv:'folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '29136' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://folkebladet.dk/persondatapolitik/">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>