<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<script data-ad-client="ca-pub-4143867402765586" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://folkebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://folkebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->

	
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="nb9W3T97FZl5c3EGVnH20gxEXalGXTrmAwD2WjXHPq4" />

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Træningen er i gang igen - Folkebladet</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://folkebladet.dk/2020/06/traeningen-er-i-gang-igen/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Træningen er i gang igen - Folkebladet" />
	<meta property="og:description" content="Flere KOL og diabetes patienter har isoleret sig under corona-pandemien, men nu er Glostrup Kommunes træningstilbud i gang igen - men på ændrede vilkår" />
	<meta property="og:url" content="https://folkebladet.dk/2020/06/traeningen-er-i-gang-igen/" />
	<meta property="og:site_name" content="Folkebladet" />
	<meta property="article:publisher" content="https://www.facebook.com/mitfolkebladet" />
	<meta property="article:published_time" content="2020-06-03T06:25:53+00:00" />
	<meta property="article:modified_time" content="2020-06-02T17:24:35+00:00" />
	<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2020/06/Træning-1.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta property="fb:app_id" content="570998083669902" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://folkebladet.dk/#website","url":"https://folkebladet.dk/","name":"Folkebladet","description":"Dine lokale nyheder p\u00e5 nettet","potentialAction":[{"@type":"SearchAction","target":"https://folkebladet.dk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"https://folkebladet.dk/2020/06/traeningen-er-i-gang-igen/#primaryimage","inLanguage":"da-DK","url":"https://folkebladet.dk/wp-content/uploads/2020/06/Tr\u00e6ning-1.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://folkebladet.dk/2020/06/traeningen-er-i-gang-igen/#webpage","url":"https://folkebladet.dk/2020/06/traeningen-er-i-gang-igen/","name":"Tr\u00e6ningen er i gang igen - Folkebladet","isPartOf":{"@id":"https://folkebladet.dk/#website"},"primaryImageOfPage":{"@id":"https://folkebladet.dk/2020/06/traeningen-er-i-gang-igen/#primaryimage"},"datePublished":"2020-06-03T06:25:53+00:00","dateModified":"2020-06-02T17:24:35+00:00","author":{"@id":"https://folkebladet.dk/#/schema/person/c9769150d2f2df1cbbc4bd1748c49bfa"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["https://folkebladet.dk/2020/06/traeningen-er-i-gang-igen/"]}]},{"@type":["Person"],"@id":"https://folkebladet.dk/#/schema/person/c9769150d2f2df1cbbc4bd1748c49bfa","name":"Jesper Ernst Henriksen","image":{"@type":"ImageObject","@id":"https://folkebladet.dk/#personlogo","inLanguage":"da-DK","url":"https://secure.gravatar.com/avatar/bc1a4e33be2901b279cde01d3a08844d?s=96&d=mm&r=g","caption":"Jesper Ernst Henriksen"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="https://folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo;-kommentar-feed" href="https://folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Træningen er i gang igen-kommentar-feed" href="https://folkebladet.dk/2020/06/traeningen-er-i-gang-igen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://folkebladet.dk/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-image_protection-css-css'  href='https://folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://folkebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"folkebladet.dk","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/google-analytics-dashboard/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/pressure.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/folkebladet.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"29736","token":"f8575faf69","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<link rel='https://api.w.org/' href='https://folkebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p5Kdkt-7JC' />
<link rel="alternate" type="application/json+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2020%2F06%2Ftraeningen-er-i-gang-igen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolkebladet.dk%2F2020%2F06%2Ftraeningen-er-i-gang-igen%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.3.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.3.5" /> -->
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:;
		background-color:#e2e2e2;
	}
	#secondary .sep {
		color:;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: ;
	}

	#secondary .widget ul ul {
		border-top-color: ;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-270x270.jpg" />
		<meta property="og:title" content="Træningen er i gang igen"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://folkebladet.dk/wp-content/uploads/2020/06/Træning-1.jpg"/>
		<meta property="og:url" content="https://folkebladet.dk/2020/06/traeningen-er-i-gang-igen/"/>
		<meta property="og:description" content="Flere KOL og diabetes patienter har isoleret sig under corona-pandemien, men nu er Glostrup Kommunes træningstilbud i gang igen - men på ændrede vilkår
"/>
		<meta property="og:site_name" content="Folkebladet"/>
		
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-145268518-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-29736 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR183F">Er avisen udeblevet?</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="https://folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://folkebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top--> 
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-35"><a class="gofollow" data-track="MzUsMSwxLDEw" href="http://glostrup.diabetes.dk/index.php?page=arrangementer"><img src="https://folkebladet.dk/wp-content/uploads/2020/03/12032020_Diabetesforeningen.jpg" data-lazy-src="https://folkebladet.dk/wp-content/uploads/2020/03/12032020_Diabetesforeningen.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://folkebladet.dk/wp-content/uploads/2020/03/12032020_Diabetesforeningen.jpg" /></noscript></a></div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://folkebladet.dk/" title="Folkebladet" rel="home"><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="Folkebladet" title="Folkebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
                                           <div style="display: none;"> <p><a href="https://sexjk.com/%D8%AC%D9%86%D8%B3-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A7%D8%A8%D8%A7%D8%AD%D9%8A/">سكس</a></p> 
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="https://folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="https://folkebladet.dk/debat/">Læserbreve</a></li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="https://folkebladet.dk/galleri/">Galleri</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-29736" class="post-29736 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup tag-corona">
                <header class="entry-header">
                    <aside class="cus-entry-meta">3. jun 2020, 08:25 - Sidst redigeret 2. jun 2020, 19:24</aside>
                    <div class="entry-title">Træningen er i gang igen</div>
                 <div class="single-post-thumb"><img src="https://folkebladet.dk/wp-content/uploads/2020/06/Træning-1.jpg" class="attachment-post-thumbnail wp-post-image" alt="Træning-1.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Eva Andersen og Vagn Andersen nyder træningen udendørs.                    			 Foto: Jesper Ernst Henriksen</div>                
                
                <div class="mediumexcerpt"><span class="kicker">GLOSTRUP. </span> Flere KOL og diabetes patienter har isoleret sig under corona-pandemien, men nu er Glostrup Kommunes træningstilbud i gang igen - men på ændrede vilkår
</div>
                <div class="post-author-line">
                
                Af
					
					Jesper Ernst Henriksen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://folkebladet.dk/2020/06/traeningen-er-i-gang-igen/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://folkebladet.dk/2020/06/traeningen-er-i-gang-igen/"  data-text="Træningen er i gang igen">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Glostrup Kommune tilbyder særlige træningshold til borgere med KOL og diabetes. De blev ligesom alt andet lukket ned i midten af marts. For et par uger siden kunne Lisbeth Olsen, der er forløbskoordinator i Glostrup Kommune dog ringe til de første og tilbyde dem plads på et hold, der startede op igen.<br />
En af dem, der sagde ja tak til det tilbud, var Vagn Andersen.<br />
&#8211; Jeg går normalt også til træning i IF32 motion og trivsel, men det er lukket, så jeg er meget glad for det her, det er forrygende, siger han.<br />
Det var netop opvejningen af de negative og positive konsekvenser ved en fortsat nedlukning kontra en genåbning af tilbuddene, som Lisbeth Olsen og kollegaerne gjorde.<br />
&#8211; Vi tænkte, vi var nødt til at gøre noget for de her borgere. Det er borgere, som er mere sårbare end andre på grund af deres sygdomme og alder, men de har også brug for træningen. Så vi lavede undendørs træning med højest otte deltagere og to trænere. Det var der overraskende mange, der sagde ja til. Det lyder til, at de synes det er fedt at træne udendørs, siger Lisbeth Olsen.<br />
For mange af borgerne var træningen også første gang, de har mødt andre mennesker siden midten af marts.<br />
&#8211; Jeg har min kone, men jeg har ikke set andre end hende siden marts. Jeg har cyklet hver dag, siger Vagn Andersen.</p>
<p><strong>Vigtigt bare at træne</strong><br />
Normalt træner KOL og diabetesholdene indendørs på maskiner, hvor man stille og roligt kan øge belastningen og dermed følge med i udviklingen.<br />
Når deltagerne har været gennem et otte ugers forløb, er de forhåbentlig komfortable med maskinerne og kan derfor fortsætte træningen selv. For i bund og grund handler det mest bare om at komme i gang.<br />
&#8211; Man skal i bund og grund bare træne, det er det vigtigste. Styrketræning, konditionstræning og generel bevægelse. Diabetikere kan forbedre deres insulin-følsomhed. KOL patienterne kan ikke forbedre lungerne, men alt andet kan forbedres. Konditionen kan forbedres, så de oplever, at de får mere luft, forklarer Morten Dolsø, der er fysioterapeut og træner på holdet.<br />
Den er Vagn Andersen med på.<br />
&#8211; Jeg håber at tabe mig nogle kilo og komme i bedre form. Det vil betyde fantastisk meget. Alle mine familiemedlemmer er døde som 50-årige. Jeg er blevet 75, jeg vil gerne lige leve nogle år mere, derfor har jeg meldt mig. Jeg vil gerne blive gammel og stadig have et godt liv, siger han.<br />
For flere af deltagerne betyder det meget for motivationen, at de er en del af at hold og træner sammen med andre.<br />
&#8211; Jeg har diabetes 2. Jeg var meldt til kurset,  der stoppede i marts. Så blev jeg ringet op og spurgt, om jeg ville være med til det her. Det ville jeg gerne, sofaen klædte mig utroligt godt derhjemme, siger Eva Andersen med et grin og fortsætter:<br />
&#8211; De reddede mit liv ved at ringe. Jeg har brug for et skub, for at komme i gang. Det er tredje gang jeg er her i dag. Bare cyklingen i dag var nemmere end de to første gange, så det hjælper altså. Jeg håber bare at komme i bedre form.</p>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-29736 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
									<h4><a href="https://folkebladet.dk/2020/03/ringer-til-vennerne/" title="Ringer til vennerne">Ringer til vennerne</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://folkebladet.dk/2020/04/bankdirektoer-brug-dine-penge-lokalt-og-pas-paa-svindlere/" title="Bankdirektør: Brug dine penge lokalt &#8211; og pas på svindlere"><img src="https://folkebladet.dk/wp-content/uploads/2020/04/2019-05-23_at_13-57-19__DSC7066ps-338x225.jpg" alt="Bankdirektør: Brug dine penge lokalt &#8211; og pas på svindlere" title="Bankdirektør: Brug dine penge lokalt &#8211; og pas på svindlere"/></a>
										<h4><a href="https://folkebladet.dk/2020/04/bankdirektoer-brug-dine-penge-lokalt-og-pas-paa-svindlere/" title="Bankdirektør: Brug dine penge lokalt &#8211; og pas på svindlere">Bankdirektør: Brug dine penge lokalt &#8211; og pas på svindlere</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://folkebladet.dk/2020/04/opbakning-fra-foraeldre-hjaelper-i-en-udfordrende-tid/" title="Opbakning fra forældre hjælper i en udfordrende tid"><img src="https://folkebladet.dk/wp-content/uploads/2020/04/Børnehave-Vallensbæk-338x225.jpg" alt="Opbakning fra forældre hjælper i en udfordrende tid" title="Opbakning fra forældre hjælper i en udfordrende tid"/></a>
										<h4><a href="https://folkebladet.dk/2020/04/opbakning-fra-foraeldre-hjaelper-i-en-udfordrende-tid/" title="Opbakning fra forældre hjælper i en udfordrende tid">Opbakning fra forældre hjælper i en udfordrende tid</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/traeningen-er-i-gang-igen/#respond" style="display:none;">Annuller svar</a></small></h3><form action="https://folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='29736' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ef14e638d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p></form>	</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank" rel="noopener noreferrer">
<img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" data-lazy-src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" /></noscript>
</a></div></aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-2"><div class="g-single a-18"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4143867402765586"
     data-ad-slot="2149632103"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside id="cool_tag_cloud-2" class="widget widget_cool_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="cool-tag-cloud"><div class="animation"><div class="ctcblue"><div class="ctcleft"><div class="arial" style="text-transform:none!important;"><a href="https://folkebladet.dk/tag/2600-prisen/" class="tag-cloud-link tag-link-147 tag-link-position-1" style="font-size: 12.2px;" aria-label="2600-prisen (21 elementer)">2600-prisen</a><a href="https://folkebladet.dk/tag/affald/" class="tag-cloud-link tag-link-144 tag-link-position-2" style="font-size: 12.927272727273px;" aria-label="Affald (54 elementer)">Affald</a><a href="https://folkebladet.dk/tag/blaa-blink/" class="tag-cloud-link tag-link-225 tag-link-position-3" style="font-size: 13.763636363636px;" aria-label="Blå Blink (156 elementer)">Blå Blink</a><a href="https://folkebladet.dk/tag/borgmester-kjeld-rasmussen/" class="tag-cloud-link tag-link-629 tag-link-position-4" style="font-size: 12.163636363636px;" aria-label="Borgmester Kjeld Rasmussen (20 elementer)">Borgmester Kjeld Rasmussen</a><a href="https://folkebladet.dk/tag/broendbyernes-if/" class="tag-cloud-link tag-link-430 tag-link-position-5" style="font-size: 12.454545454545px;" aria-label="Brøndbyernes IF (29 elementer)">Brøndbyernes IF</a><a href="https://folkebladet.dk/tag/bif/" class="tag-cloud-link tag-link-178 tag-link-position-6" style="font-size: 12.763636363636px;" aria-label="Brøndby IF (44 elementer)">Brøndby IF</a><a href="https://folkebladet.dk/tag/bif-kvinder/" class="tag-cloud-link tag-link-627 tag-link-position-7" style="font-size: 12.927272727273px;" aria-label="Brøndby IF Women (54 elementer)">Brøndby IF Women</a><a href="https://folkebladet.dk/tag/broendby-strand/" class="tag-cloud-link tag-link-267 tag-link-position-8" style="font-size: 12.363636363636px;" aria-label="Brøndby Strand (26 elementer)">Brøndby Strand</a><a href="https://folkebladet.dk/tag/broendby-volleyball-klub/" class="tag-cloud-link tag-link-176 tag-link-position-9" style="font-size: 12.309090909091px;" aria-label="Brøndby Volleyball Klub (24 elementer)">Brøndby Volleyball Klub</a><a href="https://folkebladet.dk/tag/corona/" class="tag-cloud-link tag-link-1528 ctc-active tag-link-position-10" style="font-size: 13.254545454545px;" aria-label="Corona (83 elementer)">Corona</a><a href="https://folkebladet.dk/tag/covid-19/" class="tag-cloud-link tag-link-1566 tag-link-position-11" style="font-size: 12px;" aria-label="Covid-19 (16 elementer)">Covid-19</a><a href="https://folkebladet.dk/tag/debat/" class="tag-cloud-link tag-link-229 tag-link-position-12" style="font-size: 13.872727272727px;" aria-label="Debat (182 elementer)">Debat</a><a href="https://folkebladet.dk/tag/egholmskolen/" class="tag-cloud-link tag-link-271 tag-link-position-13" style="font-size: 12.236363636364px;" aria-label="Egholmskolen (22 elementer)">Egholmskolen</a><a href="https://folkebladet.dk/tag/glostrup-825-aar/" class="tag-cloud-link tag-link-153 tag-link-position-14" style="font-size: 12.327272727273px;" aria-label="Glostrup 825 år (25 elementer)">Glostrup 825 år</a><a href="https://folkebladet.dk/tag/glostrup-festival/" class="tag-cloud-link tag-link-149 tag-link-position-15" style="font-size: 12.509090909091px;" aria-label="Glostrup Festival (31 elementer)">Glostrup Festival</a><a href="https://folkebladet.dk/tag/glostrup-fritidscenter/" class="tag-cloud-link tag-link-211 tag-link-position-16" style="font-size: 12.163636363636px;" aria-label="Glostrup Fritidscenter (20 elementer)">Glostrup Fritidscenter</a><a href="https://folkebladet.dk/tag/glostrup-politik/" class="tag-cloud-link tag-link-215 tag-link-position-17" style="font-size: 12.127272727273px;" aria-label="Glostrup Politik (19 elementer)">Glostrup Politik</a><a href="https://folkebladet.dk/tag/glostrup-skole/" class="tag-cloud-link tag-link-346 tag-link-position-18" style="font-size: 12.363636363636px;" aria-label="Glostrup Skole (26 elementer)">Glostrup Skole</a><a href="https://folkebladet.dk/tag/henrik-rasmussen/" class="tag-cloud-link tag-link-290 tag-link-position-19" style="font-size: 13.054545454545px;" aria-label="Henrik Rasmussen (64 elementer)">Henrik Rasmussen</a><a href="https://folkebladet.dk/tag/hovedstadens-letbane/" class="tag-cloud-link tag-link-141 tag-link-position-20" style="font-size: 14px;" aria-label="Hovedstadens Letbane (213 elementer)">Hovedstadens Letbane</a><a href="https://folkebladet.dk/tag/ib-terp/" class="tag-cloud-link tag-link-1086 tag-link-position-21" style="font-size: 12.163636363636px;" aria-label="Ib Terp (20 elementer)">Ib Terp</a><a href="https://folkebladet.dk/tag/john-engelhardt/" class="tag-cloud-link tag-link-344 tag-link-position-22" style="font-size: 12.672727272727px;" aria-label="John Engelhardt (39 elementer)">John Engelhardt</a><a href="https://folkebladet.dk/tag/kent-magelund/" class="tag-cloud-link tag-link-167 tag-link-position-23" style="font-size: 12.945454545455px;" aria-label="Kent Max Magelund (55 elementer)">Kent Max Magelund</a><a href="https://folkebladet.dk/tag/kirkebjerg/" class="tag-cloud-link tag-link-155 tag-link-position-24" style="font-size: 12.8px;" aria-label="Kirkebjerg (46 elementer)">Kirkebjerg</a><a href="https://folkebladet.dk/tag/kjeld-rasmussen/" class="tag-cloud-link tag-link-628 tag-link-position-25" style="font-size: 12.163636363636px;" aria-label="Kjeld Rasmussen (20 elementer)">Kjeld Rasmussen</a><a href="https://folkebladet.dk/tag/kulturnat/" class="tag-cloud-link tag-link-143 tag-link-position-26" style="font-size: 13.036363636364px;" aria-label="Kulturnat (62 elementer)">Kulturnat</a><a href="https://folkebladet.dk/tag/middelalderlandsbyen/" class="tag-cloud-link tag-link-294 tag-link-position-27" style="font-size: 12.363636363636px;" aria-label="Middelalderlandsbyen (26 elementer)">Middelalderlandsbyen</a><a href="https://folkebladet.dk/tag/nedrivning/" class="tag-cloud-link tag-link-538 tag-link-position-28" style="font-size: 12.090909090909px;" aria-label="Nedrivning (18 elementer)">Nedrivning</a><a href="https://folkebladet.dk/tag/pcb-hoejhuse/" class="tag-cloud-link tag-link-537 tag-link-position-29" style="font-size: 12.127272727273px;" aria-label="PCB højhuse (19 elementer)">PCB højhuse</a><a href="https://folkebladet.dk/tag/sport/" class="tag-cloud-link tag-link-191 tag-link-position-30" style="font-size: 12.054545454545px;" aria-label="Sport (17 elementer)">Sport</a><a href="https://folkebladet.dk/tag/vallensbaek-kano-kajak-club/" class="tag-cloud-link tag-link-384 tag-link-position-31" style="font-size: 12.127272727273px;" aria-label="Vallensbæk Kano- &amp; Kajak Club (19 elementer)">Vallensbæk Kano- &amp; Kajak Club</a><a href="https://folkebladet.dk/tag/vesterled/" class="tag-cloud-link tag-link-1500 tag-link-position-32" style="font-size: 12.163636363636px;" aria-label="Vesterled (20 elementer)">Vesterled</a><a href="https://folkebladet.dk/tag/vestforbraending/" class="tag-cloud-link tag-link-234 tag-link-position-33" style="font-size: 12.090909090909px;" aria-label="Vestforbrænding (18 elementer)">Vestforbrænding</a><a href="https://folkebladet.dk/tag/vivis-dans/" class="tag-cloud-link tag-link-309 tag-link-position-34" style="font-size: 12.272727272727px;" aria-label="Vivis Dans (23 elementer)">Vivis Dans</a><a href="https://folkebladet.dk/tag/aeldrecenter/" class="tag-cloud-link tag-link-142 tag-link-position-35" style="font-size: 12.236363636364px;" aria-label="Ældrecenter (22 elementer)">Ældrecenter</a></div></div></div></div></div></aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest populære det seneste døgn</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://folkebladet.dk/2020/06/791-underskrifter-mod-opsigelse-af-pensionaerer/" class="wpp-post-title" target="_self">791 underskrifter mod opsigelse af pensionærer</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/06/misforstaaet-roeverkoeb-stjal-toej-for-7-000-kroner/" class="wpp-post-title" target="_self">Misforstået røverkøb:  Stjal tøj for 7.000 kroner</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/06/hoejt-men-faldende-antal-smittede/" class="wpp-post-title" target="_self">Højt men faldende antal smittede</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/06/doegnrapporten-206/" class="wpp-post-title" target="_self">Døgnrapporten</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/06/ny-direktoer-i-kommunen/" class="wpp-post-title" target="_self">Ny direktør i kommunen</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/06/flyderen-giver-sundhed-og-samvaer/" class="wpp-post-title" target="_self">Flyderen giver sundhed og samvær</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/06/kenneth-kristensen-berth-jeg-stiller-op-igen/" class="wpp-post-title" target="_self">Kenneth Kristensen Berth: Jeg stiller op igen</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/06/passer-paa-dit-drikkevand/" class="wpp-post-title" target="_self">Passer på dit drikkevand</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/06/kommunalbestyrelsesmoede-naesten-normalt/" class="wpp-post-title" target="_self">Kommunalbestyrelsesmøde  næsten normalt</a>
</li>
<li>
<a href="https://folkebladet.dk/2020/06/ny-sushi-restaurant/" class="wpp-post-title" target="_self">Ny sushi-restaurant</a>
</li>
</ul>

</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Folkebladet på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 29726 post-29726 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-glostrup tag-aeldrecenter-hvissinge no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/06/flyderen-giver-sundhed-og-samvaer/" title="Flyderen giver sundhed og samvær">Flyderen giver sundhed og samvær</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/06/flyderen-giver-sundhed-og-samvaer/" title="08:50" class="post-time"><time class="entry-date" datetime="2020-06-03T08:50:35+02:00">3. juni 2020</time></a></span></div></li><li class=" 29759 post-29759 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup tag-glostrup-shoppingcenter no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/06/misforstaaet-roeverkoeb-stjal-toej-for-7-000-kroner/" title="Misforstået røverkøb:  Stjal tøj for 7.000 kroner">Misforstået røverkøb:  Stjal tøj for 7.000 kroner</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/06/misforstaaet-roeverkoeb-stjal-toej-for-7-000-kroner/" title="08:45" class="post-time"><time class="entry-date" datetime="2020-06-03T08:45:10+02:00">3. juni 2020</time></a></span></div></li><li class=" 29757 post-29757 post type-post status-publish format-standard has-post-thumbnail hentry category-hele-omradet no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/06/doegnrapporten-206/" title="Døgnrapporten">Døgnrapporten</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/06/doegnrapporten-206/" title="08:40" class="post-time"><time class="entry-date" datetime="2020-06-03T08:40:47+02:00">3. juni 2020</time></a></span></div></li><li class=" 29754 post-29754 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup tag-nordvangskolen no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/06/rettelse-her-er-renoveringen-af-nordvangskolen/" title="Rettelse: Her er renoveringen  af Nordvangskolen">Rettelse: Her er renoveringen  af Nordvangskolen</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/06/rettelse-her-er-renoveringen-af-nordvangskolen/" title="08:40" class="post-time"><time class="entry-date" datetime="2020-06-03T08:40:42+02:00">3. juni 2020</time></a></span></div></li><li class=" 29744 post-29744 post type-post status-publish format-standard hentry category-vallensbaek tag-henrik-rasmussen no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/06/udsigt-til-underskud-paa-12-millioner-kroner/" title="Udsigt til underskud på 12 millioner kroner">Udsigt til underskud på 12 millioner kroner</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/06/udsigt-til-underskud-paa-12-millioner-kroner/" title="08:30" class="post-time"><time class="entry-date" datetime="2020-06-03T08:30:45+02:00">3. juni 2020</time></a></span></div></li><li class=" 29746 post-29746 post type-post status-publish format-standard hentry category-glostrup no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/06/historier-fra-arkivet-73/" title="Historier fra arkivet">Historier fra arkivet</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/06/historier-fra-arkivet-73/" title="08:30" class="post-time"><time class="entry-date" datetime="2020-06-03T08:30:40+02:00">3. juni 2020</time></a></span></div></li><li class=" 29751 post-29751 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-hele-omradet tag-corona no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/06/hoejt-men-faldende-antal-smittede/" title="Højt men faldende antal smittede">Højt men faldende antal smittede</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/06/hoejt-men-faldende-antal-smittede/" title="08:30" class="post-time"><time class="entry-date" datetime="2020-06-03T08:30:33+02:00">3. juni 2020</time></a></span></div></li><li class=" 29748 post-29748 post type-post status-publish format-standard has-post-thumbnail hentry category-vallensbaek tag-kenneth-kristensen-berth no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/06/kenneth-kristensen-berth-jeg-stiller-op-igen/" title="Kenneth Kristensen Berth: Jeg stiller op igen">Kenneth Kristensen Berth: Jeg stiller op igen</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/06/kenneth-kristensen-berth-jeg-stiller-op-igen/" title="08:30" class="post-time"><time class="entry-date" datetime="2020-06-03T08:30:27+02:00">3. juni 2020</time></a></span></div></li><li class=" 29741 post-29741 post type-post status-publish format-standard has-post-thumbnail hentry category-vallensbaek tag-vallensbaek-kommune no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/06/kommunalbestyrelsesmoede-naesten-normalt/" title="Kommunalbestyrelsesmøde  næsten normalt">Kommunalbestyrelsesmøde  næsten normalt</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/06/kommunalbestyrelsesmoede-naesten-normalt/" title="08:30" class="post-time"><time class="entry-date" datetime="2020-06-03T08:30:01+02:00">3. juni 2020</time></a></span></div></li><li class=" 29736 post-29736 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup tag-corona no-image"><div class="post-content"><h4><a href="https://folkebladet.dk/2020/06/traeningen-er-i-gang-igen/" title="Træningen er i gang igen">Træningen er i gang igen</a></h4><span class="entry-meta"><a href="https://folkebladet.dk/2020/06/traeningen-er-i-gang-igen/" title="08:25" class="post-time"><time class="entry-date" datetime="2020-06-03T08:25:53+02:00">3. juni 2020</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt data-lazy-src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="" /></noscript><br />
Glostrup Torv 6<br />
2600 Glostrup<br />
Tlf. 43 96 00 31<br />
<a href="mailto:folkebladet@folkebladet.dk">folkebladet@folkebladet.dk</a></p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 13.00<br />
Tirsdag: 10.00 &#8211; 15.00<br />
Onsdag: 10.00 &#8211; 15.00<br />
Torsdag: 10.00 &#8211; 15.00<br />
Fredag: 10.00 &#8211; 15.00</p>
<p style="position: absolute; left: -3089px;">Check out reviews and opening hours for <a href="https://open4u.co.uk/branches/edinburgh-woollen-mill.html">Edinburgh Woollen Mill</a> phone number, map, latenight, sunday hours, address, fashion and more details. </a> </p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="https://folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15632"><a href="https://folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15633"><a href="https://folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-15634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15634"><a href="http://www.lavselvannoncer.dk">lavselvannoncer.dk</a></li>
<li id="menu-item-19955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955"><a href="https://folkebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Find os på de social medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/mitfolkebladet/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Folkebladet</div><!-- .notes-left -->
        <div class="notes-right">www.folkebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/folkebladet.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folkebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://folkebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
    <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
            <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
            <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6',blog:'84896009',post:'29736',tz:'2',srv:'folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '29736' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://folkebladet.dk/persondatapolitik/">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>